<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="http://www.puntomedio.mx/xmlrpc.php" />
	<title>Descubren colección de arte mexicana falsa - Punto medio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Descubren colección de arte mexicana falsa - Punto medio" />
<meta property="og:description" content="Una evaluación a piezas de arte prehispánico del Museo Mexicano de San Francisco arroja que sólo 85 de 2 mil obras son de calidad y el resto, el 95.75%, son objetos deLeer más" />
<meta property="og:url" content="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" />
<meta property="og:site_name" content="Punto medio" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2017-07-11T11:31:07-05:00" />
<meta property="og:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG34MUESEO5COLSBYN-1.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Una evaluación a piezas de arte prehispánico del Museo Mexicano de San Francisco arroja que sólo 85 de 2 mil obras son de calidad y el resto, el 95.75%, son objetos deLeer más" />
<meta name="twitter:title" content="Descubren colección de arte mexicana falsa - Punto medio" />
<meta name="twitter:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG34MUESEO5COLSBYN-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Feed" href="http://www.puntomedio.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; RSS de los comentarios" href="http://www.puntomedio.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Descubren colección de arte mexicana falsa RSS de los comentarios" href="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puntomedio.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.puntomedio.mx/wp-includes/css/dashicons.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.puntomedio.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.puntomedio.mx/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.puntomedio.mx/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.puntomedio.mx/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.puntomedio.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.puntomedio.mx/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.7' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/wp-a11y.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"cd4a677758","ajaxurl":"http:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.puntomedio.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puntomedio.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puntomedio.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://www.puntomedio.mx/?p=149845' />
<link rel="alternate" type="application/json+oembed" href="http://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:title" content="Descubren colección de arte mexicana falsa"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/"/><meta property="og:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG34MUESEO5COLSBYN-1.jpg" /><style type="text/css">.cover-wrap{
display:none;
}

#popup_content {
    box-shadow: 5px 5px 5px 5px #888888;
}

.mc4wp-form-theme{

    margin-left: 150px; 
}

.big-margin {
    margin-top: -3% !important;
}</style><script> var $slidestyle ="goDown";</script><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Descubren colección de arte mexicana falsa"><meta name="twitter:site" content="@PuntoMedioYuc"><meta name="twitter:description" content="Una evaluación a piezas de arte prehispánico del Museo Mexicano de San Francisco arroja que sólo 85 de 2 mil obras son de calidad y el resto, el 95.75%, son objetos de&hellip;"><meta name="twitter:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG43ARIEL5COLSBYN.jpg">
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ed40e6c7f1ab788f00d062dac992c14a">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102068873-1', 'auto');
  ga('send', 'pageview');

</script>
        
</head>


<body class="post-template-default single single-post postid-149845 single-format-standard do-etfw">
	<div class="page-wrap ">
    
	<!-- start header -->
	<header class="main-header">
		    <!-- meta slider -->
<div style="max-width: 1200px;" class="metaslider metaslider-flex metaslider-63576 ml-slider nav-hidden">
    
    <div id="metaslider_container_63576">
        <div id="metaslider_63576">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-149886 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/07/Baner-Circuito-Sur_Punto-Medio-1200x197-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-149886" /></li>
                <li style="display: none; width: 100%;" class="slide-113175 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BannerLapaLunch-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-113175" /></li>
                <li style="display: none; width: 100%;" class="slide-112538 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SOCIALES-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112538" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_63576 = function($) {
            $('#metaslider_63576').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_63576').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_63576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63576, 1) : metaslider_63576(window.jQuery);
        };
        timer_metaslider_63576();
    </script>
</div>
<!--// meta slider-->
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="http://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-home-menu" class="nav navbar-nav"><li id="menu-item-94026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94026"><a href="http://www.puntomedio.mx/category/local/">Local</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.puntomedio.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.puntomedio.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.puntomedio.mx/category/politica/">Política</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.puntomedio.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.puntomedio.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.puntomedio.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-91470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="http://www.puntomedio.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="http://www.puntomedio.mx/category/municipios/">Municipios</a>
<ul  class="sub-menu">
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.puntomedio.mx/category/municipios/progreso/">Progreso</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.puntomedio.mx/category/municipios/valladolid/">Valladolid</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.puntomedio.mx/category/municipios/tizimin/">Tizimin</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.puntomedio.mx/category/municipios/uman/">Uman</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.puntomedio.mx/category/municipios/motul/">Motul</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.puntomedio.mx/category/municipios/conkal/">Conkal</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.puntomedio.mx/category/municipios/kanasin/">Kanasín</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://www.puntomedio.mx/category/municipios/oxkutzcab/">Oxkutzcab</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.puntomedio.mx/category/municipios/peto/">Peto</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.puntomedio.mx/category/municipios/tekax/">Tekax</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.puntomedio.mx/category/municipios/ticul/">Ticul</a></li>
</ul>
</li>
<li id="menu-item-72102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-72102"><a href="http://www.puntomedio.mx/edicion-13-xcatic-guia-gastronomica/">Xcatic</a>
<ul  class="sub-menu">
	<li id="menu-item-66717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66717"><a href="https://issuu.com/xcatic1">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.puntomedio.mx/category/salud/">Salud</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.puntomedio.mx/category/turismo/">Turismo</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.puntomedio.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.puntomedio.mx/category/mundo/tecnologia/">Tecnología</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="http://www.puntomedio.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.puntomedio.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.puntomedio.mx/category/mundo/">Mundo</a>
<ul  class="sub-menu">
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.puntomedio.mx/category/mundo/ecologia/">Ecología</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.puntomedio.mx/category/mundo/energia/">Energía</a></li>
</ul>
</li>
<li id="menu-item-62665" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62665"><a href="http://www.puntomedio.mx/turismo-gay-aporta-mas-de-37-mil-mdd-al-ano/">Turismo</a></li>
<li id="menu-item-63438" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63438"><a href="http://www.puntomedio.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-63204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63204"><a>Ediciones Impresas</a>
<ul  class="sub-menu">
	<li id="menu-item-63707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63707"><a href="https://issuu.com/puntomediomx">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-94412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94412"><a>Reportajes Especiales</a>
<ul  class="sub-menu">
	<li id="menu-item-94414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94414"><a href="https://issuu.com/reportajesespeciales">Versiones Anteriores</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="http://www.puntomedio.mx/"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/07/Untitled-1.jpg" alt="Punto medio"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			más reciente		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/inauguran-xxix-juegos-verano-akil-3-mil-personas/" class="heading" title="Inauguran XXIX Juegos de Verano de Akil con más de 3 mil personas">Inauguran XXIX Juegos de Verano de Akil con más de 3 mil personas</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/guillermo-ochoa-se-equivoca-hermosillo/" class="heading" title="Guillermo Ochoa se equivoca: Hermosillo">Guillermo Ochoa se equivoca: Hermosillo</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/chivas-tv-renueva-television-en-vivo/" class="heading" title="Chivas TV renueva televisión en vivo">Chivas TV renueva televisión en vivo</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/guido-pizarro-ya-usa-la-playera-del-once-sevillano/" class="heading" title="Guido Pizarro ya usa la playera del Once Sevillano">Guido Pizarro ya usa la playera del Once Sevillano</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/real-madrid-presenta-a-theo/" class="heading" title="El Real Madrid presenta a Theo">El Real Madrid presenta a Theo</a>
                
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	</ul>	</div>
</div>			<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-149845 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura">
	<div class="featured-media">
					            
				<div class="image-container">
					<img width="750" height="406" src="http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG34MUESEO5COLSBYN-1-750x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="http://www.puntomedio.mx/category/cultura/" rel="category tag">Cultura</a></li></ul>		</div>
			</div>
			<h1 class="title">Descubren colección de arte mexicana falsa</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="http://www.puntomedio.mx/author/kpm/" title="Entradas de K PM" rel="author">K PM</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				11 julio, 2017			        </span>
                    <span class="comment">
                <i class="fa fa-comment-o"></i>
                <a href="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/#respond"><span class="dsq-postid" data-dsqidentifier="149845 http://www.puntomedio.mx/?p=149845">Comentarios</span></a>            </span>
    		</div>
	<div class="post-entry">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" data-a2a-title="Descubren colección de arte mexicana falsa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&amp;linkname=Descubren%20colecci%C3%B3n%20de%20arte%20mexicana%20falsa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&amp;linkname=Descubren%20colecci%C3%B3n%20de%20arte%20mexicana%20falsa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&amp;linkname=Descubren%20colecci%C3%B3n%20de%20arte%20mexicana%20falsa" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&amp;linkname=Descubren%20colecci%C3%B3n%20de%20arte%20mexicana%20falsa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&amp;linkname=Descubren%20colecci%C3%B3n%20de%20arte%20mexicana%20falsa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><strong>Una evaluación a piezas de arte prehispánico del Museo Mexicano de San Francisco arroja que sólo 85 de 2 mil obras son de calidad y el resto, el 95.75%, son objetos de menor importancia o falsificaciones</strong></p>
<p>Una evaluación a piezas de arte prehispánico del Museo Mexicano de San Francisco señaló que sólo 85 de 2 mil obras son de calidad y el resto, el 95.75%, son piezas de menor importancia o falsificaciones.</p>
<p>Se concluyó que al menos mil 774 artefactos fallaron dos pruebas: autenticidad y alto nivel de valores históricos, artísticos y culturales, reportaron Mission Local y el San Francisco Gate.</p>
<p>El informe fue presentado en junio y sus resultados fueron primero anunciados por Lydia Chávez, de la UC Berkeley Graduate School of Journalism.</p>
<p>El Dr. Eduardo Pérez de Heredia Puente, quien ha trabajado con el Instituto Nacional de Antropología e Historia, fue el encargado de realizar el estudio, que es el primero de varios que se harán a la colección.</p>
<p>No solo las piezas prehispánicas serán evaluadas, sino la colección de Arte Popular, Colonial, chicano y latinoamericano y mexicano del siglo XX.</p>
<p>El reporte apuntó que la colección de arte prehispánico tiene un buen número de cerámicas hechas en talleres modernos, imitando las piezas arqueológicas en mayor o menor calidad.</p>
<p>La investigación de 80 mil dólares fue realizada como requerimiento del Instituto Smithsonian, que aceptó en 2012 al recinto de San Francisco como afiliado.</p>
<p><b>Donaciones</b></p>
<p>El Museo Mexicano de San Francisco construyó su acervo a partir de donaciones.</p>
<p>“Sucede todo el tiempo que los museos aceptan cosas que no son reales”, dijo Andrew Kluger, presidente del consejo de administración del espacio.</p>
<p>Añadió: “Las personas donan piezas porque sus hijos no las quieren”.</p>
<p>De acuerdo con el recinto, la colección de arte prehispánico data de 2,500 años y está formada por 2 mil piezas que abarcan culturas mesoamericanas, centroamericanas y peruanas.</p>
<p>Vasijas, objetos ceremoniales y ornamentos corporales de Teotihuacán y culturas maya, zapoteca y peruana forman parte de la colección que ha sido aumentada con un regalo de un coleccionista de Berkeley, que entregó aproximadamente 86 esculturas prehispánicas, las cuales ya han sido autentificadas. <em><strong>-El Universal</strong></em></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.puntomedio.mx%2Fdescubren-coleccion-arte-mexicana-falsa%2F&#038;via=PuntoMedioYuc" class="twitter-share-button">Twittear</a></div>
	</div>
</article>
<!-- end post -->
								<div class="share-wrap col-sm-12">
	<div class="share-wrap-inner clearfix">
		<div class="share-text h4">Comparte esta publicación:</div>

		<ul>
			<!-- facebook -->
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a>
			</li>
			<!-- twitter -->
			<li>
				<a href="https://twitter.com/share?text=Descubren+colecci%C3%B3n+de+arte+mexicana+falsa&amp;url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a>
			</li>
			<!-- google plus -->
			<li>
				<a href="https://plus.google.com/share?url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a>
			</li>
			<!-- digg -->
			<li>
				<a href="http://www.digg.com/submit?url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" onclick="window.open(this.href, 'digg-share', 'width=490,height=530');return false;"><i class="fa fa-digg"></i></a>
			</li>
			<!-- reddit -->
			<li>
				<a href="http://reddit.com/submit?url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/&title=Descubren+colecci%C3%B3n+de+arte+mexicana+falsa" onclick="window.open(this.href, 'reddit-share', 'width=490,height=530');return false;"><i class="fa fa-reddit"></i></a>
			</li>
			<!-- linkedin -->
			<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/" onclick="window.open(this.href, 'linkedin-share', 'width=490,height=530');return false;"><i class="fa fa-linkedin"></i></a>
			</li>
			<!-- pinterest -->
				<li>
					<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
				</li>
			<!-- StumbleUpon-->
			<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.puntomedio.mx/descubren-coleccion-arte-mexicana-falsa/&title=Descubren+colecci%C3%B3n+de+arte+mexicana+falsa" onclick="window.open(this.href, 'stumbleupon-share', 'width=490,height=530');return false;"><i class="fa fa-stumbleupon"></i></a>
			</li>
		</ul>
	</div>
</div>				<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="http://www.puntomedio.mx/author/kpm/"><img alt='' src='http://1.gravatar.com/avatar/4414433df8444cbe908b0c80649d5264?s=160&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4414433df8444cbe908b0c80649d5264?s=320&amp;d=mm&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="http://www.puntomedio.mx/author/kpm/" title="Entradas de K PM" rel="author">K PM</a></span>
		</div>
					</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/p31byn3col-prince-750x406.jpg);" href="http://www.puntomedio.mx/prince-vuelve-a-la-vida-en-youtube/">
			<div class="prev-next-inner">
				<span class="link-text">Publicación Anterior</span>
				<h3 class="title h4">Prince &quot;vuelve a la vida&quot; en Youtube</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/PAG43ARIEL5COLSBYN-750x406.jpg);" href="http://www.puntomedio.mx/la-austeridad-reinara-en-los-premios-ariel-2017/">
			<div class="prev-next-inner">
				<span class="link-text">Siguiente Publicación</span>
				<h3 class="title h4">La austeridad reinará en los premios Ariel 2017</h3>
			</div>
		</a>
	    	</div>
</div>								
<div id="disqus_thread">
    </div>

			</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar" style="margin-left: 30px;">
		<div id="search-2" class="widget widget_search"><form action="http://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="text-4" class="widget widget_text"><h3 class="title h5"><span>Clasificados</span></h3>			<div class="textwidget">
<a class="maxbutton-1 maxbutton maxbutton-boton-clasificados" href="http://www.puntomedio.mx/clasificados/"><span class='mb-text'>Publica tu anuncio gratis</span></a></div>
		</div><div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-merida" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.puntomedio.mx/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Merida</div><div class="awesome-weather-current-temp"><strong>27<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 88%</div><div class="awe_wind">wind: 4m/s ESE</div><div class="awe_highlow">H 27 &bull; L 27</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="title h5"><span>Puntomedio</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Puntomedio" class="twitter-follow-button">Seguir a @Puntomedio</a></div></div><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Edición impresa</span></h3><ul><li ><a href="http://www.puntomedio.mx/edicion-impresa-martes-11-julio-2017/" title="Edición impresa martes 11 de Julio de 2017">Edición impresa martes 11 de Julio de 2017</a>  <a href="http://www.puntomedio.mx/edicion-impresa-martes-11-julio-2017/" title="Edición impresa martes 11 de Julio de 2017"><img width="768" height="959" src="http://www.puntomedio.mx/wp-content/uploads/2017/07/PM_1_PORTADA_YUCATAN_11JUL17-768x959.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.puntomedio.mx/wp-content/uploads/2017/07/PM_1_PORTADA_YUCATAN_11JUL17-768x959.jpg 768w, http://www.puntomedio.mx/wp-content/uploads/2017/07/PM_1_PORTADA_YUCATAN_11JUL17-240x300.jpg 240w, http://www.puntomedio.mx/wp-content/uploads/2017/07/PM_1_PORTADA_YUCATAN_11JUL17-820x1024.jpg 820w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="http://www.puntomedio.mx/category/edicion-impresa/" > </a></div><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Reportajes Especiales</span></h3><ul><li ><a href="http://www.puntomedio.mx/la-imagen-paraiso-celestun-contrasta-la-vida-real/" title="La imagen de paraíso de Celestún contrasta con la vida real">La imagen de paraíso de Celestún contrasta con la vida real</a>  <a href="http://www.puntomedio.mx/la-imagen-paraiso-celestun-contrasta-la-vida-real/" title="La imagen de paraíso de Celestún contrasta con la vida real"><img width="768" height="481" src="http://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-768x481.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-768x481.jpg 768w, http://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-300x188.jpg 300w, http://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-1024x641.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="http://www.puntomedio.mx/category/reportajes-especiales/" > </a></div><div id="text-3" class="widget widget_text"><h3 class="title h5"><span>Time Line</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="500" href="https://twitter.com/PuntoMedioYuc">Tweets by PuntoMedioYuc</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="daily_news_recent_post-7" class="widget widget_daily_news_recent_post"><h3 class="title h5"><span>Entradas recientes</span></h3>			<div class="content recent-post">
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/inauguran-xxix-juegos-verano-akil-3-mil-personas/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/p42color3col-juan-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Inauguran XXIX Juegos de Verano de Akil con más de 3 mil personas</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>11 julio, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/guillermo-ochoa-se-equivoca-hermosillo/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/p41color3col-hermosillo-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Guillermo Ochoa se equivoca: Hermosillo</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>11 julio, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/chivas-tv-renueva-television-en-vivo/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/p40color5col-chivas-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Chivas TV renueva televisión en vivo</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>11 julio, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/guido-pizarro-ya-usa-la-playera-del-once-sevillano/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/p39color3col-guido-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Guido Pizarro ya usa la playera del Once Sevillano</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>11 julio, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/real-madrid-presenta-a-theo/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/07/Captura-de-pantalla-2017-07-11-a-las-11.38.31-a.m.-105x77.png);">
															</div>
							<div class="post-info">
								<h4 class="h5">El Real Madrid presenta a Theo</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>11 julio, 2017</div>
															</div>
						</a>
					</div>
							</div>
			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title h5"><span>Etiquetas</span></h3><div class="tagcloud"><a href="http://www.puntomedio.mx/tag/accidentes-viales/" class="tag-cloud-link tag-link-675 tag-link-position-1" style="font-size: 11.36312849162pt;" aria-label="Accidentes Viales (26 elementos)">Accidentes Viales</a>
<a href="http://www.puntomedio.mx/tag/campeche/" class="tag-cloud-link tag-link-78 tag-link-position-2" style="font-size: 11.988826815642pt;" aria-label="Campeche (31 elementos)">Campeche</a>
<a href="http://www.puntomedio.mx/tag/clima/" class="tag-cloud-link tag-link-102 tag-link-position-3" style="font-size: 9.5642458100559pt;" aria-label="Clima (15 elementos)">Clima</a>
<a href="http://www.puntomedio.mx/tag/cnte/" class="tag-cloud-link tag-link-202 tag-link-position-4" style="font-size: 8pt;" aria-label="CNTE (9 elementos)">CNTE</a>
<a href="http://www.puntomedio.mx/tag/cuba/" class="tag-cloud-link tag-link-181 tag-link-position-5" style="font-size: 9.7988826815642pt;" aria-label="Cuba (16 elementos)">Cuba</a>
<a href="http://www.puntomedio.mx/tag/cultura/" class="tag-cloud-link tag-link-171 tag-link-position-6" style="font-size: 9.1731843575419pt;" aria-label="cultura (13 elementos)">cultura</a>
<a href="http://www.puntomedio.mx/tag/delincuencia/" class="tag-cloud-link tag-link-925 tag-link-position-7" style="font-size: 8.6256983240223pt;" aria-label="Delincuencia (11 elementos)">Delincuencia</a>
<a href="http://www.puntomedio.mx/tag/deportes/" class="tag-cloud-link tag-link-76 tag-link-position-8" style="font-size: 13.396648044693pt;" aria-label="Deportes (48 elementos)">Deportes</a>
<a href="http://www.puntomedio.mx/tag/donald-trump/" class="tag-cloud-link tag-link-439 tag-link-position-9" style="font-size: 11.754189944134pt;" aria-label="Donald Trump (29 elementos)">Donald Trump</a>
<a href="http://www.puntomedio.mx/tag/economia/" class="tag-cloud-link tag-link-234 tag-link-position-10" style="font-size: 10.189944134078pt;" aria-label="Economía (18 elementos)">Economía</a>
<a href="http://www.puntomedio.mx/tag/edicion-impresa/" class="tag-cloud-link tag-link-90 tag-link-position-11" style="font-size: 18.245810055866pt;" aria-label="Edición impresa (205 elementos)">Edición impresa</a>
<a href="http://www.puntomedio.mx/tag/educacion/" class="tag-cloud-link tag-link-130 tag-link-position-12" style="font-size: 9.7988826815642pt;" aria-label="educación (16 elementos)">educación</a>
<a href="http://www.puntomedio.mx/tag/eeuu/" class="tag-cloud-link tag-link-467 tag-link-position-13" style="font-size: 9.7988826815642pt;" aria-label="EEUU (16 elementos)">EEUU</a>
<a href="http://www.puntomedio.mx/tag/elecciones-eeuu/" class="tag-cloud-link tag-link-210 tag-link-position-14" style="font-size: 9.1731843575419pt;" aria-label="Elecciones EEUU (13 elementos)">Elecciones EEUU</a>
<a href="http://www.puntomedio.mx/tag/espectaculos/" class="tag-cloud-link tag-link-75 tag-link-position-15" style="font-size: 16.603351955307pt;" aria-label="Espectaculos (124 elementos)">Espectaculos</a>
<a href="http://www.puntomedio.mx/tag/futv/" class="tag-cloud-link tag-link-283 tag-link-position-16" style="font-size: 8.6256983240223pt;" aria-label="FUTV (11 elementos)">FUTV</a>
<a href="http://www.puntomedio.mx/tag/hillary-clinton/" class="tag-cloud-link tag-link-327 tag-link-position-17" style="font-size: 11.519553072626pt;" aria-label="Hillary Clinton (27 elementos)">Hillary Clinton</a>
<a href="http://www.puntomedio.mx/tag/inseguridad/" class="tag-cloud-link tag-link-270 tag-link-position-18" style="font-size: 9.7988826815642pt;" aria-label="Inseguridad (16 elementos)">Inseguridad</a>
<a href="http://www.puntomedio.mx/tag/internacional/" class="tag-cloud-link tag-link-82 tag-link-position-19" style="font-size: 16.055865921788pt;" aria-label="Internacional (107 elementos)">Internacional</a>
<a href="http://www.puntomedio.mx/tag/juan-gabriel/" class="tag-cloud-link tag-link-367 tag-link-position-20" style="font-size: 8.3128491620112pt;" aria-label="Juan Gabriel (10 elementos)">Juan Gabriel</a>
<a href="http://www.puntomedio.mx/tag/local/" class="tag-cloud-link tag-link-107 tag-link-position-21" style="font-size: 8.8603351955307pt;" aria-label="Local (12 elementos)">Local</a>
<a href="http://www.puntomedio.mx/tag/mundo/" class="tag-cloud-link tag-link-179 tag-link-position-22" style="font-size: 12.379888268156pt;" aria-label="Mundo (35 elementos)">Mundo</a>
<a href="http://www.puntomedio.mx/tag/merida/" class="tag-cloud-link tag-link-87 tag-link-position-23" style="font-size: 9.4078212290503pt;" aria-label="Mérida (14 elementos)">Mérida</a>
<a href="http://www.puntomedio.mx/tag/mexico/" class="tag-cloud-link tag-link-493 tag-link-position-24" style="font-size: 11.128491620112pt;" aria-label="México (24 elementos)">México</a>
<a href="http://www.puntomedio.mx/tag/musica/" class="tag-cloud-link tag-link-123 tag-link-position-25" style="font-size: 9.7988826815642pt;" aria-label="música (16 elementos)">música</a>
<a href="http://www.puntomedio.mx/tag/nacional/" class="tag-cloud-link tag-link-81 tag-link-position-26" style="font-size: 16.916201117318pt;" aria-label="Nacional (136 elementos)">Nacional</a>
<a href="http://www.puntomedio.mx/tag/obama/" class="tag-cloud-link tag-link-356 tag-link-position-27" style="font-size: 8.8603351955307pt;" aria-label="Obama (12 elementos)">Obama</a>
<a href="http://www.puntomedio.mx/tag/opinion/" class="tag-cloud-link tag-link-88 tag-link-position-28" style="font-size: 20.357541899441pt;" aria-label="Opinion (378 elementos)">Opinion</a>
<a href="http://www.puntomedio.mx/tag/pan/" class="tag-cloud-link tag-link-342 tag-link-position-29" style="font-size: 9.4078212290503pt;" aria-label="PAN (14 elementos)">PAN</a>
<a href="http://www.puntomedio.mx/tag/policia/" class="tag-cloud-link tag-link-769 tag-link-position-30" style="font-size: 8.3128491620112pt;" aria-label="Policía (10 elementos)">Policía</a>
<a href="http://www.puntomedio.mx/tag/politica/" class="tag-cloud-link tag-link-209 tag-link-position-31" style="font-size: 11.519553072626pt;" aria-label="Política (27 elementos)">Política</a>
<a href="http://www.puntomedio.mx/tag/progreso/" class="tag-cloud-link tag-link-96 tag-link-position-32" style="font-size: 10.033519553073pt;" aria-label="progreso (17 elementos)">progreso</a>
<a href="http://www.puntomedio.mx/tag/puerto-progreso/" class="tag-cloud-link tag-link-782 tag-link-position-33" style="font-size: 10.346368715084pt;" aria-label="Puerto Progreso (19 elementos)">Puerto Progreso</a>
<a href="http://www.puntomedio.mx/tag/quintana-roo/" class="tag-cloud-link tag-link-77 tag-link-position-34" style="font-size: 17.541899441341pt;" aria-label="Quintana Roo (166 elementos)">Quintana Roo</a>
<a href="http://www.puntomedio.mx/tag/salud/" class="tag-cloud-link tag-link-83 tag-link-position-35" style="font-size: 14.022346368715pt;" aria-label="Salud (58 elementos)">Salud</a>
<a href="http://www.puntomedio.mx/tag/seguridad/" class="tag-cloud-link tag-link-474 tag-link-position-36" style="font-size: 11.128491620112pt;" aria-label="seguridad (24 elementos)">seguridad</a>
<a href="http://www.puntomedio.mx/tag/tecnologi%c2%ada/" class="tag-cloud-link tag-link-85 tag-link-position-37" style="font-size: 12.927374301676pt;" aria-label="Tecnologí­a (42 elementos)">Tecnologí­a</a>
<a href="http://www.puntomedio.mx/tag/tradiciones/" class="tag-cloud-link tag-link-1009 tag-link-position-38" style="font-size: 8.3128491620112pt;" aria-label="Tradiciones (10 elementos)">Tradiciones</a>
<a href="http://www.puntomedio.mx/tag/trump/" class="tag-cloud-link tag-link-415 tag-link-position-39" style="font-size: 10.033519553073pt;" aria-label="Trump (17 elementos)">Trump</a>
<a href="http://www.puntomedio.mx/tag/turismo/" class="tag-cloud-link tag-link-136 tag-link-position-40" style="font-size: 8pt;" aria-label="Turismo (9 elementos)">Turismo</a>
<a href="http://www.puntomedio.mx/tag/uady/" class="tag-cloud-link tag-link-260 tag-link-position-41" style="font-size: 9.4078212290503pt;" aria-label="UADY (14 elementos)">UADY</a>
<a href="http://www.puntomedio.mx/tag/uber/" class="tag-cloud-link tag-link-318 tag-link-position-42" style="font-size: 10.189944134078pt;" aria-label="uber (18 elementos)">uber</a>
<a href="http://www.puntomedio.mx/tag/venezuela/" class="tag-cloud-link tag-link-330 tag-link-position-43" style="font-size: 8.6256983240223pt;" aria-label="Venezuela (11 elementos)">Venezuela</a>
<a href="http://www.puntomedio.mx/tag/veracruz/" class="tag-cloud-link tag-link-301 tag-link-position-44" style="font-size: 8pt;" aria-label="Veracruz (9 elementos)">Veracruz</a>
<a href="http://www.puntomedio.mx/tag/yucatan/" class="tag-cloud-link tag-link-80 tag-link-position-45" style="font-size: 22pt;" aria-label="Yucatán (617 elementos)">Yucatán</a></div>
</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-3 copyright">
													&copy; 2017&nbsp; <a href="http://www.puntomedio.mx/">Punto medio</a>.&nbsp;All right Reserved											</div>
					<div class="col-sm-3 copyright">
						
							<a href="http://masticandoideas.com/"> Developed by  Masticandoideas</a>
						
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx:2095"><i class="fa fa-envelope-o"></i> Webmail</a>
						</div>
					</div>

					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/aviso-de-privacidad"><i class="fa fa-book"></i> Aviso de Privacidad</a>
						</div>
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/feed/"><i class="fa fa-rss-square"></i> Suscribirse</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-boton-clasificados{position:relative;text-decoration:none;display:inline-block;border-color:#909d9d;width:330px;height:75px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background-color:rgba(144, 157, 157, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados{border-color:#fff;background-color:rgba(255, 255, 255, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{color:#fff;font-family:Tahoma;font-size:20px;text-align:center;font-style:normal;font-weight:bold;padding-top:26px;padding-right:10px;padding-bottom:10px;padding-left:10px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados .mb-text{color:#909d9d}@media only screen and (max-width:480px){.maxbutton-1.maxbutton.maxbutton-boton-clasificados{width:90%}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{font-size:16px}}
</style><!--/email_off-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.puntomedio.mx\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/bootstrap.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/main.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"149845 http:\/\/www.puntomedio.mx\/?p=149845","disqusShortname":"puntomediomx","disqusTitle":"Descubren colecci\u00f3n de arte mexicana falsa","disqusUrl":"http:\/\/www.puntomedio.mx\/descubren-coleccion-arte-mexicana-falsa\/","options":{"manualSync":false},"postId":"149845"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"puntomediomx"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
	</body>
</html>