<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="http://www.puntomedio.mx/xmlrpc.php" />
	<title>Lobos BUAP aprovechará sus fortalezas contra Dorados - Punto medio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lobos BUAP aprovechará sus fortalezas contra Dorados - Punto medio" />
<meta property="og:description" content="CIUDAD DE MÉXICO.– Rafael Puente del Río, director técnico de Lobos BUAP, dijo que se aprovecharán las fortalezas del equipo para vencer a Dorados de Sinaloa en la final deLeer más" />
<meta property="og:url" content="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" />
<meta property="og:site_name" content="Punto medio" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-05-18T15:29:24+00:00" />
<meta property="og:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn3col-lobos.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="798" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="CIUDAD DE MÉXICO.– Rafael Puente del Río, director técnico de Lobos BUAP, dijo que se aprovecharán las fortalezas del equipo para vencer a Dorados de Sinaloa en la final deLeer más" />
<meta name="twitter:title" content="Lobos BUAP aprovechará sus fortalezas contra Dorados - Punto medio" />
<meta name="twitter:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn3col-lobos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Feed" href="http://www.puntomedio.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; RSS de los comentarios" href="http://www.puntomedio.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Lobos BUAP aprovechará sus fortalezas contra Dorados RSS de los comentarios" href="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.puntomedio.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.puntomedio.mx/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.puntomedio.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.puntomedio.mx/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='http://www.puntomedio.mx/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='http://www.puntomedio.mx/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='http://www.puntomedio.mx/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='http://www.puntomedio.mx/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.puntomedio.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://www.puntomedio.mx/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.6' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"dbb8cd68b3","ajaxurl":"http:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"http:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.puntomedio.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.puntomedio.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.puntomedio.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.puntomedio.mx/?p=134942' />
<link rel="alternate" type="application/json+oembed" href="http://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-81330910-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:title" content="Lobos BUAP aprovechará sus fortalezas contra Dorados"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/"/><meta property="og:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn3col-lobos.jpg" /><style type="text/css">.cover-wrap{
display:none;
}

#popup_content {
    box-shadow: 5px 5px 5px 5px #888888;
}

.mc4wp-form-theme{

    margin-left: 150px; 
}

.big-margin {
    margin-top: -3% !important;
}</style><script> var $slidestyle ="goDown";</script><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Lobos BUAP aprovechará sus fortalezas contra Dorados"><meta name="twitter:site" content="@PuntoMedioYuc"><meta name="twitter:description" content="CIUDAD DE MÉXICO.– Rafael Puente del Río, director técnico de Lobos BUAP, dijo que se aprovecharán las fortalezas del equipo para vencer a Dorados de Sinaloa en la final de&hellip;"><meta name="twitter:image" content="http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn3col-lobos.jpg">
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ed40e6c7f1ab788f00d062dac992c14a">        
</head>


<body class="post-template-default single single-post postid-134942 single-format-standard do-etfw">
	<div class="page-wrap ">
    
	<!-- start header -->
	<header class="main-header">
		    <!-- meta slider -->
<div style="max-width: 1200px;" class="metaslider metaslider-flex metaslider-63576 ml-slider nav-hidden">
    
    <div id="metaslider_container_63576">
        <div id="metaslider_63576">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-133078 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/05/Banners-1200x-197-2-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-133078" /></li>
                <li style="display: none; width: 100%;" class="slide-126663 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/04/unnamed-5-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-126663" /></li>
                <li style="display: none; width: 100%;" class="slide-113175 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BannerLapaLunch-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-113175" /></li>
                <li style="display: none; width: 100%;" class="slide-112539 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SEGUNDA-PLANA--1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112539" /></li>
                <li style="display: none; width: 100%;" class="slide-112538 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SOCIALES-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112538" /></li>
                <li style="display: none; width: 100%;" class="slide-112540 ms-image"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-CLASIFICADOS-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112540" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_63576 = function($) {
            $('#metaslider_63576').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_63576').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_63576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63576, 1) : metaslider_63576(window.jQuery);
        };
        timer_metaslider_63576();
    </script>
</div>
<!--// meta slider-->
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="http://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-home-menu" class="nav navbar-nav"><li id="menu-item-94026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94026"><a href="http://www.puntomedio.mx/category/local/">Local</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.puntomedio.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.puntomedio.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.puntomedio.mx/category/politica/">Política</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="http://www.puntomedio.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="http://www.puntomedio.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="http://www.puntomedio.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-91470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="http://www.puntomedio.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="http://www.puntomedio.mx/category/municipios/">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.puntomedio.mx/category/municipios/progreso/">Progreso</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="http://www.puntomedio.mx/category/municipios/valladolid/">Valladolid</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.puntomedio.mx/category/municipios/tizimin/">Tizimin</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="http://www.puntomedio.mx/category/municipios/uman/">Uman</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="http://www.puntomedio.mx/category/municipios/motul/">Motul</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="http://www.puntomedio.mx/category/municipios/conkal/">Conkal</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="http://www.puntomedio.mx/category/municipios/kanasin/">Kanasín</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="http://www.puntomedio.mx/category/municipios/oxkutzcab/">Oxkutzcab</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="http://www.puntomedio.mx/category/municipios/peto/">Peto</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="http://www.puntomedio.mx/category/municipios/tekax/">Tekax</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="http://www.puntomedio.mx/category/municipios/ticul/">Ticul</a></li>
</ul>
</li>
<li id="menu-item-72102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-72102"><a href="http://www.puntomedio.mx/edicion-13-xcatic-guia-gastronomica/">Xcatic</a>
<ul class="sub-menu">
	<li id="menu-item-66717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66717"><a href="https://issuu.com/xcatic1">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.puntomedio.mx/category/salud/">Salud</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="http://www.puntomedio.mx/category/turismo/">Turismo</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="http://www.puntomedio.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="http://www.puntomedio.mx/category/mundo/tecnologia/">Tecnología</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193"><a href="http://www.puntomedio.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="http://www.puntomedio.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="http://www.puntomedio.mx/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="http://www.puntomedio.mx/category/mundo/ecologia/">Ecología</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.puntomedio.mx/category/mundo/energia/">Energía</a></li>
</ul>
</li>
<li id="menu-item-62665" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62665"><a href="http://www.puntomedio.mx/turismo-gay-aporta-mas-de-37-mil-mdd-al-ano/">Turismo</a></li>
<li id="menu-item-63438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63438"><a href="http://www.puntomedio.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-63204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63204"><a>Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="menu-item-63707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63707"><a href="https://issuu.com/puntomediomx">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-94412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94412"><a>Reportajes Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-94414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94414"><a href="https://issuu.com/reportajesespeciales">Versiones Anteriores</a></li>
</ul>
</li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="http://www.puntomedio.mx/"><img src="http://www.puntomedio.mx/wp-content/uploads/2017/05/logo_puntomedio2.jpg" alt="Punto medio"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			más reciente		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/monaco-falcao-campeon-francia/" class="heading" title="El Mónaco de Falcao es campeón de Francia">El Mónaco de Falcao es campeón de Francia</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/real-madrid-esta-a-punto-del-titulo-liga/" class="heading" title="Real Madrid está a un punto del título de liga">Real Madrid está a un punto del título de liga</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/chiva-suena-llegar-al-valencia/" class="heading" title="Un Chiva suena para llegar al Valencia">Un Chiva suena para llegar al Valencia</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/apertura-2017-tendra-menos-espacios-extranjeros/" class="heading" title="Apertura 2017 tendrá menos espacios para extranjeros">Apertura 2017 tendrá menos espacios para extranjeros</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="http://www.puntomedio.mx/arranca-hoy-camino-a-la-final-la-liga-mx/" class="heading" title="Arranca hoy camino a la final de la Liga Mx">Arranca hoy camino a la final de la Liga Mx</a>
                
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	</ul>	</div>
</div>			<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-134942 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	<div class="featured-media">
					            
				<div class="image-container">
					<img width="750" height="406" src="http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn3col-lobos-750x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="http://www.puntomedio.mx/category/deportes/" rel="category tag">Deportes</a></li></ul>		</div>
			</div>
			<h1 class="title">Lobos BUAP aprovechará sus fortalezas contra Dorados</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="http://www.puntomedio.mx/author/jessica/" title="Entradas de Jessica Sanchez" rel="author">Jessica Sanchez</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				18 mayo, 2017			        </span>
                    <span class="comment">
                <i class="fa fa-comment-o"></i>
                <a href="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/#respond"><span class="dsq-postid" data-dsqidentifier="134942 http://www.puntomedio.mx/?p=134942">Comentarios</span></a>            </span>
    		</div>
	<div class="post-entry">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" data-a2a-title="Lobos BUAP aprovechará sus fortalezas contra Dorados"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&amp;linkname=Lobos%20BUAP%20aprovechar%C3%A1%20sus%20fortalezas%20contra%20Dorados" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&amp;linkname=Lobos%20BUAP%20aprovechar%C3%A1%20sus%20fortalezas%20contra%20Dorados" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&amp;linkname=Lobos%20BUAP%20aprovechar%C3%A1%20sus%20fortalezas%20contra%20Dorados" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&amp;linkname=Lobos%20BUAP%20aprovechar%C3%A1%20sus%20fortalezas%20contra%20Dorados" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&amp;linkname=Lobos%20BUAP%20aprovechar%C3%A1%20sus%20fortalezas%20contra%20Dorados" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p class="p1"><span class="s1">C</span><span class="s1">IUDAD DE MÉXICO.– Rafael Puente del Río, director técnico de Lobos BUAP, dijo que se aprovecharán las fortalezas del equipo para vencer a Dorados de Sinaloa en la final de vuelta por el ascenso a la Liga MX.</span></p>
<p class="p3"><span class="s1">“Estamos conscientes de que en la medida de que nosotros apelemos a las virtudes, que como equipo nos distingue, nuestras posibilidades de regresar con ese ascenso se potencien considerablemente, conocemos perfectamente nuestras virtudes, y con base en ellas vamos a ir a jugar en Culiacán, es decir, ser atrevidos, valientes, buscar el gol, a presionar alto el rival, tener el balón y ser protagonistas”, sostuvo.</span></p>
<p class="p3"><span class="s1">Apuntó que el equipo mantendrá el estilo de juego que lo caracterizó durante el torneo.</span></p>
<p class="p3"><span class="s1">“Tenemos que apelar a lo que somos como equipo, estamos convencidos de que la mejor manera de conservar la ventaja es intentar ampliarla y vamos ir a tratar de ganar el partido, no vamos pensando en que llevamos una ventaja, vamos pensando en que nuestro modelo de juego nos trajo hasta aquí y sólo respetándolo podemos trascender y cumplir el objetivo”, aseguró.– <b><i>El Universal</i></b></span></p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.puntomedio.mx%2Flobos-buap-aprovechara-sus-fortalezas-contra-dorados%2F&#038;via=PuntoMedioYuc" class="twitter-share-button">Twittear</a></div>
	</div>
</article>
<!-- end post -->
								<div class="share-wrap col-sm-12">
	<div class="share-wrap-inner clearfix">
		<div class="share-text h4">Comparte esta publicación:</div>

		<ul>
			<!-- facebook -->
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a>
			</li>
			<!-- twitter -->
			<li>
				<a href="https://twitter.com/share?text=Lobos+BUAP+aprovechar%C3%A1+sus+fortalezas+contra+Dorados&amp;url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a>
			</li>
			<!-- google plus -->
			<li>
				<a href="https://plus.google.com/share?url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a>
			</li>
			<!-- digg -->
			<li>
				<a href="http://www.digg.com/submit?url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" onclick="window.open(this.href, 'digg-share', 'width=490,height=530');return false;"><i class="fa fa-digg"></i></a>
			</li>
			<!-- reddit -->
			<li>
				<a href="http://reddit.com/submit?url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/&title=Lobos+BUAP+aprovechar%C3%A1+sus+fortalezas+contra+Dorados" onclick="window.open(this.href, 'reddit-share', 'width=490,height=530');return false;"><i class="fa fa-reddit"></i></a>
			</li>
			<!-- linkedin -->
			<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/" onclick="window.open(this.href, 'linkedin-share', 'width=490,height=530');return false;"><i class="fa fa-linkedin"></i></a>
			</li>
			<!-- pinterest -->
				<li>
					<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
				</li>
			<!-- StumbleUpon-->
			<li>
				<a href="http://www.stumbleupon.com/submit?url=http://www.puntomedio.mx/lobos-buap-aprovechara-sus-fortalezas-contra-dorados/&title=Lobos+BUAP+aprovechar%C3%A1+sus+fortalezas+contra+Dorados" onclick="window.open(this.href, 'stumbleupon-share', 'width=490,height=530');return false;"><i class="fa fa-stumbleupon"></i></a>
			</li>
		</ul>
	</div>
</div>				<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="http://www.puntomedio.mx/author/jessica/"><img alt='' src='http://0.gravatar.com/avatar/393c6bc68f11d8e2e5eb691fdf546579?s=160&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/393c6bc68f11d8e2e5eb691fdf546579?s=320&amp;d=mm&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="http://www.puntomedio.mx/author/jessica/" title="Entradas de Jessica Sanchez" rel="author">Jessica Sanchez</a></span>
		</div>
					</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p35byn2col-boston.jpg);" href="http://www.puntomedio.mx/velazquez-debutara-medias-rojas-boston/">
			<div class="prev-next-inner">
				<span class="link-text">Publicación Anterior</span>
				<h3 class="title h4">Velázquez debutará con Medias Rojas de Boston</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p38byn2col-juve-750x406.jpg);" href="http://www.puntomedio.mx/la-juve-se-lleva-la-copa-italia-va-triplete/">
			<div class="prev-next-inner">
				<span class="link-text">Siguiente Publicación</span>
				<h3 class="title h4">La Juve se lleva la Copa Italia y va por el Triplete</h3>
			</div>
		</a>
	    	</div>
</div>								
<div id="disqus_thread">
    </div>

			</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar" style="margin-left: 30px;">
		<div id="search-2" class="widget widget_search"><form action="http://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="text-4" class="widget widget_text"><h3 class="title h5"><span>Clasificados</span></h3>			<div class="textwidget">
<a class="maxbutton-1 maxbutton maxbutton-boton-clasificados" href="http://www.puntomedio.mx/clasificados/"><span class='mb-text'>Publica tu anuncio gratis</span></a></div>
		</div><div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-merida" class="awesome-weather-wrap awecf awe_wide temp7 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(http://www.puntomedio.mx/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Merida</div><div class="awesome-weather-current-temp"><strong>38<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 29%</div><div class="awe_wind">wind: 8m/s E</div><div class="awe_highlow">H 40 &bull; L 30</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">36<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">37<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sun</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">33<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Mon</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">32<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="title h5"><span>Puntomedio</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Puntomedio" class="twitter-follow-button">Seguir a @Puntomedio</a></div></div><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Edición impresa</span></h3><ul><li ><a href="http://www.puntomedio.mx/edicion-impresa-18-mayo-del-2017/" title="Edición impresa 18 de Mayo del 2017">Edición impresa 18 de Mayo del 2017</a>  <a href="http://www.puntomedio.mx/edicion-impresa-18-mayo-del-2017/" title="Edición impresa 18 de Mayo del 2017"><img width="768" height="982" src="http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_1-portada-MERIDA-JUEVES-18-DE-MAYO-2017-768x982.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_1-portada-MERIDA-JUEVES-18-DE-MAYO-2017-768x982.jpg 768w, http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_1-portada-MERIDA-JUEVES-18-DE-MAYO-2017-235x300.jpg 235w, http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_1-portada-MERIDA-JUEVES-18-DE-MAYO-2017-801x1024.jpg 801w, http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_1-portada-MERIDA-JUEVES-18-DE-MAYO-2017.jpg 1506w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="http://www.puntomedio.mx/category/edicion-impresa/" > </a></div><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Reportajes Especiales</span></h3><ul><li ><a href="http://www.puntomedio.mx/crecimiento-la-ciudad-impacta-la-masa-forestal/" title="El crecimiento de la ciudad impacta la masa forestal">El crecimiento de la ciudad impacta la masa forestal</a>  <a href="http://www.puntomedio.mx/crecimiento-la-ciudad-impacta-la-masa-forestal/" title="El crecimiento de la ciudad impacta la masa forestal"><img width="768" height="481" src="http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_24-25-jueves-18-768x481.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_24-25-jueves-18-768x481.jpg 768w, http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_24-25-jueves-18-300x188.jpg 300w, http://www.puntomedio.mx/wp-content/uploads/2017/05/pag_24-25-jueves-18-1024x641.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="http://www.puntomedio.mx/category/reportajes-especiales/" > </a></div><div id="text-3" class="widget widget_text"><h3 class="title h5"><span>Time Line</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="500" href="https://twitter.com/PuntoMedioYuc">Tweets by PuntoMedioYuc</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="daily_news_recent_post-7" class="widget widget_daily_news_recent_post"><h3 class="title h5"><span>Entradas recientes</span></h3>			<div class="content recent-post">
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/monaco-falcao-campeon-francia/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p37byn2col-monaco-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">El Mónaco de Falcao es campeón de Francia</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>18 mayo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/real-madrid-esta-a-punto-del-titulo-liga/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p37byn2col-real-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Real Madrid está a un punto del título de liga</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>18 mayo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/chiva-suena-llegar-al-valencia/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p36-byn-2-col-orbelín-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Un Chiva suena para llegar al Valencia</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>18 mayo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/apertura-2017-tendra-menos-espacios-extranjeros/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p36-byn-3-col-veracr-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Apertura 2017 tendrá menos espacios para extranjeros</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>18 mayo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="http://www.puntomedio.mx/arranca-hoy-camino-a-la-final-la-liga-mx/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(http://www.puntomedio.mx/wp-content/uploads/2017/05/p36-byn-2-col-tigres-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Arranca hoy camino a la final de la Liga Mx</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>18 mayo, 2017</div>
															</div>
						</a>
					</div>
							</div>
			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title h5"><span>Etiquetas</span></h3><div class="tagcloud"><a href='http://www.puntomedio.mx/tag/accidentes-viales/' class='tag-link-675 tag-link-position-1' title='26 temas' style='font-size: 11.36312849162pt;'>Accidentes Viales</a>
<a href='http://www.puntomedio.mx/tag/campeche/' class='tag-link-78 tag-link-position-2' title='31 temas' style='font-size: 11.988826815642pt;'>Campeche</a>
<a href='http://www.puntomedio.mx/tag/clima/' class='tag-link-102 tag-link-position-3' title='15 temas' style='font-size: 9.5642458100559pt;'>Clima</a>
<a href='http://www.puntomedio.mx/tag/cnte/' class='tag-link-202 tag-link-position-4' title='9 temas' style='font-size: 8pt;'>CNTE</a>
<a href='http://www.puntomedio.mx/tag/cuba/' class='tag-link-181 tag-link-position-5' title='16 temas' style='font-size: 9.7988826815642pt;'>Cuba</a>
<a href='http://www.puntomedio.mx/tag/cultura/' class='tag-link-171 tag-link-position-6' title='13 temas' style='font-size: 9.1731843575419pt;'>cultura</a>
<a href='http://www.puntomedio.mx/tag/delincuencia/' class='tag-link-925 tag-link-position-7' title='11 temas' style='font-size: 8.6256983240223pt;'>Delincuencia</a>
<a href='http://www.puntomedio.mx/tag/deportes/' class='tag-link-76 tag-link-position-8' title='48 temas' style='font-size: 13.396648044693pt;'>Deportes</a>
<a href='http://www.puntomedio.mx/tag/donald-trump/' class='tag-link-439 tag-link-position-9' title='29 temas' style='font-size: 11.754189944134pt;'>Donald Trump</a>
<a href='http://www.puntomedio.mx/tag/economia/' class='tag-link-234 tag-link-position-10' title='18 temas' style='font-size: 10.189944134078pt;'>Economía</a>
<a href='http://www.puntomedio.mx/tag/edicion-impresa/' class='tag-link-90 tag-link-position-11' title='205 temas' style='font-size: 18.245810055866pt;'>Edición impresa</a>
<a href='http://www.puntomedio.mx/tag/educacion/' class='tag-link-130 tag-link-position-12' title='16 temas' style='font-size: 9.7988826815642pt;'>educación</a>
<a href='http://www.puntomedio.mx/tag/eeuu/' class='tag-link-467 tag-link-position-13' title='16 temas' style='font-size: 9.7988826815642pt;'>EEUU</a>
<a href='http://www.puntomedio.mx/tag/elecciones-eeuu/' class='tag-link-210 tag-link-position-14' title='13 temas' style='font-size: 9.1731843575419pt;'>Elecciones EEUU</a>
<a href='http://www.puntomedio.mx/tag/espectaculos/' class='tag-link-75 tag-link-position-15' title='124 temas' style='font-size: 16.603351955307pt;'>Espectaculos</a>
<a href='http://www.puntomedio.mx/tag/futv/' class='tag-link-283 tag-link-position-16' title='11 temas' style='font-size: 8.6256983240223pt;'>FUTV</a>
<a href='http://www.puntomedio.mx/tag/hillary-clinton/' class='tag-link-327 tag-link-position-17' title='27 temas' style='font-size: 11.519553072626pt;'>Hillary Clinton</a>
<a href='http://www.puntomedio.mx/tag/inseguridad/' class='tag-link-270 tag-link-position-18' title='16 temas' style='font-size: 9.7988826815642pt;'>Inseguridad</a>
<a href='http://www.puntomedio.mx/tag/internacional/' class='tag-link-82 tag-link-position-19' title='107 temas' style='font-size: 16.055865921788pt;'>Internacional</a>
<a href='http://www.puntomedio.mx/tag/juan-gabriel/' class='tag-link-367 tag-link-position-20' title='10 temas' style='font-size: 8.3128491620112pt;'>Juan Gabriel</a>
<a href='http://www.puntomedio.mx/tag/local/' class='tag-link-107 tag-link-position-21' title='12 temas' style='font-size: 8.8603351955307pt;'>Local</a>
<a href='http://www.puntomedio.mx/tag/mundo/' class='tag-link-179 tag-link-position-22' title='35 temas' style='font-size: 12.379888268156pt;'>Mundo</a>
<a href='http://www.puntomedio.mx/tag/merida/' class='tag-link-87 tag-link-position-23' title='14 temas' style='font-size: 9.4078212290503pt;'>Mérida</a>
<a href='http://www.puntomedio.mx/tag/mexico/' class='tag-link-493 tag-link-position-24' title='24 temas' style='font-size: 11.128491620112pt;'>México</a>
<a href='http://www.puntomedio.mx/tag/musica/' class='tag-link-123 tag-link-position-25' title='16 temas' style='font-size: 9.7988826815642pt;'>música</a>
<a href='http://www.puntomedio.mx/tag/nacional/' class='tag-link-81 tag-link-position-26' title='136 temas' style='font-size: 16.916201117318pt;'>Nacional</a>
<a href='http://www.puntomedio.mx/tag/obama/' class='tag-link-356 tag-link-position-27' title='12 temas' style='font-size: 8.8603351955307pt;'>Obama</a>
<a href='http://www.puntomedio.mx/tag/opinion/' class='tag-link-88 tag-link-position-28' title='378 temas' style='font-size: 20.357541899441pt;'>Opinion</a>
<a href='http://www.puntomedio.mx/tag/pan/' class='tag-link-342 tag-link-position-29' title='14 temas' style='font-size: 9.4078212290503pt;'>PAN</a>
<a href='http://www.puntomedio.mx/tag/policia/' class='tag-link-769 tag-link-position-30' title='10 temas' style='font-size: 8.3128491620112pt;'>Policía</a>
<a href='http://www.puntomedio.mx/tag/politica/' class='tag-link-209 tag-link-position-31' title='27 temas' style='font-size: 11.519553072626pt;'>Política</a>
<a href='http://www.puntomedio.mx/tag/progreso/' class='tag-link-96 tag-link-position-32' title='17 temas' style='font-size: 10.033519553073pt;'>progreso</a>
<a href='http://www.puntomedio.mx/tag/puerto-progreso/' class='tag-link-782 tag-link-position-33' title='19 temas' style='font-size: 10.346368715084pt;'>Puerto Progreso</a>
<a href='http://www.puntomedio.mx/tag/quintana-roo/' class='tag-link-77 tag-link-position-34' title='166 temas' style='font-size: 17.541899441341pt;'>Quintana Roo</a>
<a href='http://www.puntomedio.mx/tag/salud/' class='tag-link-83 tag-link-position-35' title='58 temas' style='font-size: 14.022346368715pt;'>Salud</a>
<a href='http://www.puntomedio.mx/tag/seguridad/' class='tag-link-474 tag-link-position-36' title='24 temas' style='font-size: 11.128491620112pt;'>seguridad</a>
<a href='http://www.puntomedio.mx/tag/tecnologi%c2%ada/' class='tag-link-85 tag-link-position-37' title='42 temas' style='font-size: 12.927374301676pt;'>Tecnologí­a</a>
<a href='http://www.puntomedio.mx/tag/tradiciones/' class='tag-link-1009 tag-link-position-38' title='10 temas' style='font-size: 8.3128491620112pt;'>Tradiciones</a>
<a href='http://www.puntomedio.mx/tag/trump/' class='tag-link-415 tag-link-position-39' title='17 temas' style='font-size: 10.033519553073pt;'>Trump</a>
<a href='http://www.puntomedio.mx/tag/turismo/' class='tag-link-136 tag-link-position-40' title='9 temas' style='font-size: 8pt;'>Turismo</a>
<a href='http://www.puntomedio.mx/tag/uady/' class='tag-link-260 tag-link-position-41' title='14 temas' style='font-size: 9.4078212290503pt;'>UADY</a>
<a href='http://www.puntomedio.mx/tag/uber/' class='tag-link-318 tag-link-position-42' title='18 temas' style='font-size: 10.189944134078pt;'>uber</a>
<a href='http://www.puntomedio.mx/tag/venezuela/' class='tag-link-330 tag-link-position-43' title='11 temas' style='font-size: 8.6256983240223pt;'>Venezuela</a>
<a href='http://www.puntomedio.mx/tag/veracruz/' class='tag-link-301 tag-link-position-44' title='9 temas' style='font-size: 8pt;'>Veracruz</a>
<a href='http://www.puntomedio.mx/tag/yucatan/' class='tag-link-80 tag-link-position-45' title='617 temas' style='font-size: 22pt;'>Yucatán</a></div>
</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-3 copyright">
													&copy; 2017&nbsp; <a href="http://www.puntomedio.mx/">Punto medio</a>.&nbsp;All right Reserved											</div>
					<div class="col-sm-3 copyright">
						
							<a href="http://masticandoideas.com/"> Developed by  Masticandoideas</a>
						
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx:2095"><i class="fa fa-envelope-o"></i> Webmail</a>
						</div>
					</div>

					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/aviso-de-privacidad"><i class="fa fa-book"></i> Aviso de Privacidad</a>
						</div>
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/feed/"><i class="fa fa-rss-square"></i> Suscribirse</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-boton-clasificados{position:relative;text-decoration:none;display:inline-block;border-color:#909d9d;width:330px;height:75px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background-color:rgba(144, 157, 157, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados{border-color:#fff;background-color:rgba(255, 255, 255, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{color:#fff;font-family:Tahoma;font-size:20px;text-align:center;font-style:normal;font-weight:bold;padding-top:26px;padding-right:10px;padding-bottom:10px;padding-left:10px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados .mb-text{color:#909d9d}@media only screen and (max-width:480px){.maxbutton-1.maxbutton.maxbutton-boton-clasificados{width:90%}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{font-size:16px}}
</style><!--/email_off-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/themes/daily-news/js/main.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"134942 http:\/\/www.puntomedio.mx\/?p=134942","disqusShortname":"puntomediomx","disqusTitle":"Lobos BUAP aprovechar\u00e1 sus fortalezas contra Dorados","disqusUrl":"http:\/\/www.puntomedio.mx\/lobos-buap-aprovechara-sus-fortalezas-contra-dorados\/","options":{"manualSync":false},"postId":"134942"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"puntomediomx"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
	</body>
</html>