<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="https://www.puntomedio.mx/xmlrpc.php" />
	<title>CON LA LLEGADA DE WADE, CALDERÓN SERÍA BAJA DE CAVS - Punto medio</title>

<!-- This site is optimized with the Yoast SEO plugin v5.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CON LA LLEGADA DE WADE, CALDERÓN SERÍA BAJA DE CAVS - Punto medio" />
<meta property="og:description" content="AGENCIAS EL BASE 12 veces All-Star, Dwyane Wade, planea firmar con los Cleveland Cavaliers una vez que eliminó ayer las exenciones. Wade, que accedió a una compra de contrato conLeer más" />
<meta property="og:url" content="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" />
<meta property="og:site_name" content="Punto medio" />
<meta property="article:section" content="Deportes" />
<meta property="article:published_time" content="2017-09-28T10:16:02-05:00" />
<meta property="og:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade.jpg" />
<meta property="og:image:secure_url" content="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade.jpg" />
<meta property="og:image:width" content="3000" />
<meta property="og:image:height" content="2103" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="AGENCIAS EL BASE 12 veces All-Star, Dwyane Wade, planea firmar con los Cleveland Cavaliers una vez que eliminó ayer las exenciones. Wade, que accedió a una compra de contrato conLeer más" />
<meta name="twitter:title" content="CON LA LLEGADA DE WADE, CALDERÓN SERÍA BAJA DE CAVS - Punto medio" />
<meta name="twitter:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.puntomedio.mx\/","name":"Punto medio","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.puntomedio.mx\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Feed" href="https://www.puntomedio.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; RSS de los comentarios" href="https://www.puntomedio.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; CON LA LLEGADA DE WADE, CALDERÓN  SERÍA BAJA DE CAVS RSS de los comentarios" href="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntomedio.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.puntomedio.mx/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.puntomedio.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.puntomedio.mx/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.8.2' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.puntomedio.mx/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.puntomedio.mx/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.puntomedio.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpcp.style.css-css'  href='https://www.puntomedio.mx/wp-content/plugins/wp-content-protection/assets/css/wpcp-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://www.puntomedio.mx/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.1' type='text/css' media='all' />
<![endif]-->
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/wp-a11y.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"1d44e44e71","ajaxurl":"https:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.puntomedio.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntomedio.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntomedio.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.puntomedio.mx/?p=166856' />
<link rel="alternate" type="application/json+oembed" href="https://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="og:title" content="CON LA LLEGADA DE WADE, CALDERÓN  SERÍA BAJA DE CAVS"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/"/><meta property="og:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade.jpg" /><style type="text/css">.cover-wrap{
display:none;
}

#popup_content {
    box-shadow: 5px 5px 5px 5px #888888;
}

.mc4wp-form-theme{

    margin-left: 150px; 
}

.big-margin {
    margin-top: -3% !important;
}

.row {

    margin-top: 20px !important;
}


.navbar .container #search-open i {
    display: none;
}</style><script> var $slidestyle ="goDown";</script><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="CON LA LLEGADA DE WADE, CALDERÓN  SERÍA BAJA DE CAVS"><meta name="twitter:site" content="@PuntoMedioYuc"><meta name="twitter:description" content="AGENCIAS EL BASE 12 veces All-Star, Dwyane Wade, planea firmar con los Cleveland Cavaliers una vez que eliminó ayer las exenciones. Wade, que accedió a una compra de contrato con&hellip;"><meta name="twitter:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade.jpg">
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ed40e6c7f1ab788f00d062dac992c14a">
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-102068873-1', 'auto');
  ga('send', 'pageview');

</script>
        
</head>


<body class="post-template-default single single-post postid-166856 single-format-standard do-etfw">
	<div class="page-wrap ">
    
	<!-- start header -->
	<header class="main-header">
		    <!-- meta slider -->
<div style="max-width: 1200px;" class="metaslider metaslider-flex metaslider-63576 ml-slider nav-hidden">
    
    <div id="metaslider_container_63576">
        <div id="metaslider_63576">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-164179 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/09/Baner-Dinosaurios_1200-x-197-Punto-Medio-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-164179" /></li>
                <li style="display: none; width: 100%;" class="slide-112538 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SOCIALES-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112538" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_63576 = function($) {
            $('#metaslider_63576').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_63576').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_63576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63576, 1) : metaslider_63576(window.jQuery);
        };
        timer_metaslider_63576();
    </script>
</div>
<!--// meta slider-->
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="https://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-home-menu" class="nav navbar-nav"><li id="menu-item-166895" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-166895"><a href="https://www.puntomedio.mx">INICIO</a></li>
<li id="menu-item-94026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94026"><a href="https://www.puntomedio.mx/category/local/">Local</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.puntomedio.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.puntomedio.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.puntomedio.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.puntomedio.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-166894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166894"><a href="#">El debate</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.puntomedio.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="https://www.puntomedio.mx/category/municipios/">Municipios</a>
<ul  class="sub-menu">
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.puntomedio.mx/category/municipios/progreso/">Progreso</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.puntomedio.mx/category/municipios/valladolid/">Valladolid</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.puntomedio.mx/category/municipios/tizimin/">Tizimin</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.puntomedio.mx/category/municipios/uman/">Uman</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.puntomedio.mx/category/municipios/motul/">Motul</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.puntomedio.mx/category/municipios/conkal/">Conkal</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.puntomedio.mx/category/municipios/kanasin/">Kanasín</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.puntomedio.mx/category/municipios/oxkutzcab/">Oxkutzcab</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.puntomedio.mx/category/municipios/peto/">Peto</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.puntomedio.mx/category/municipios/tekax/">Tekax</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.puntomedio.mx/category/municipios/ticul/">Ticul</a></li>
</ul>
</li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.puntomedio.mx/category/espectaculos/">Entretenimiento</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.puntomedio.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-166890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166890"><a href="https://www.puntomedio.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-166892" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166892"><a href="https://www.puntomedio.mx/category/tecnologi%c2%ada/">Tecnologí­a</a></li>
<li id="menu-item-166891" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166891"><a href="https://www.puntomedio.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-166886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166886"><a href="#">Caricaturas</a></li>
<li id="menu-item-166893" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166893"><a target="_blank" href="https://issuu.com/puntomediomx">Versiones Anteriores</a></li>
<li id="menu-item-157657" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-157657"><a target="_blank" href="https://www.facebook.com/PuntoMedioYuc/"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-157658" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-157658"><a target="_blank" href="https://twitter.com/puntomedioyuc"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li id="menu-item-157659" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-157659"><a target="_blank" href="https://www.instagram.com/puntomedioyuc/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
</ul>				</div>
			</div>
		</nav>

		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="https://www.puntomedio.mx/"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/07/Untitled-1.jpg" alt="Punto medio"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			más reciente		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/biblioteca-publica-manuel-cepeda-peraza-150-anos-historia-formacion/" class="heading" title="BIBLIOTECA PÚBLICA “MANUEL CEPEDA PERAZA”, 150 AÑOS DE HISTORIA Y FORMACIÓN">BIBLIOTECA PÚBLICA “MANUEL CEPEDA PERAZA”, 150 AÑOS DE HISTORIA Y FORMACIÓN</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/basel-humilla-a-benfica-jimenez-titular/" class="heading" title="Basel humilla a un Benfica con  Jiménez de titular">Basel humilla a un Benfica con  Jiménez de titular</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/elogios-retornan-las-subcampeonas-nacionales/" class="heading" title="Con elogios, retornan las subcampeonas nacionales">Con elogios, retornan las subcampeonas nacionales</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/mundial-tiro-arco-cambia-tematica/" class="heading" title="MUNDIAL DE TIRO CON ARCO CAMBIA DE TEMÁTICA">MUNDIAL DE TIRO CON ARCO CAMBIA DE TEMÁTICA</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/tigres-perdera-a-jurgen-damm-tres-semanas/" class="heading" title="Tigres perderá a Jürgen Damm por tres semanas">Tigres perderá a Jürgen Damm por tres semanas</a>
                
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	</ul>	</div>
</div>			<!-- end header -->


<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-166856 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes">
	<div class="featured-media">
					            
				<div class="image-container">
					<img width="750" height="406" src="https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-wade-750x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="https://www.puntomedio.mx/category/deportes/" rel="category tag">Deportes</a></li></ul>		</div>
			</div>
			<h1 class="title">CON LA LLEGADA DE WADE, CALDERÓN  SERÍA BAJA DE CAVS</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="https://www.puntomedio.mx/author/nataliab/" title="Entradas de N" rel="author">N</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				28 septiembre, 2017			        </span>
                    <span class="comment">
                <i class="fa fa-comment-o"></i>
                <a href="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/#respond"><span class="dsq-postid" data-dsqidentifier="166856 https://www.puntomedio.mx/?p=166856">Comentarios</span></a>            </span>
    		</div>
	<div class="post-entry">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" data-a2a-title="CON LA LLEGADA DE WADE, CALDERÓN  SERÍA BAJA DE CAVS"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F&amp;linkname=CON%20LA%20LLEGADA%20DE%20WADE%2C%20CALDER%C3%93N%20%20SER%C3%8DA%20BAJA%20DE%20CAVS" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F&amp;linkname=CON%20LA%20LLEGADA%20DE%20WADE%2C%20CALDER%C3%93N%20%20SER%C3%8DA%20BAJA%20DE%20CAVS" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F&amp;linkname=CON%20LA%20LLEGADA%20DE%20WADE%2C%20CALDER%C3%93N%20%20SER%C3%8DA%20BAJA%20DE%20CAVS" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p><b>AGENCIAS</b></p>
<p><b>E</b><b>L BASE </b>12 veces All-Star, Dwyane Wade, planea firmar con los Cleveland Cavaliers una vez que eliminó ayer las exenciones.</p>
<p>Wade, que accedió a una compra de contrato con los Chicago Bulls el domingo pasado, será un agente libre sin restricciones y firmará un contrato de un año y 2.3 millones de dólares para reunirse con LeBron James.</p>
<p>La relación de Wade con James, consolidada en las cuatro temporadas y dos títulos de la NBA en el Miami Heat, empujó a los Cavaliers sobre los Oklahoma City Thunder, San Antonio Spurs y Miami en la búsqueda de Wade.</p>
<p>Wade tiene todo ya decidido para firmar después de cumplir con el requisito oficial de estar en la lista de disponibles de los Chicago Bulls, a quienes les compró su contrato.</p>
<p>El veterano pagó ocho millones de dólares de los 24 que tenía que recibir de los Bulls por la temporada que le quedaba de contrato.</p>
<p>Wade va a unirse a unos Cavaliers que no contarán con un base estelar como Isaiah Thomas hasta por lo menos enero del 2018 por lesión.</p>
<p>El gran dilema ahora para los Cavaliers es ver a qué jugador de la plantilla dan de baja para hacerle espacio a Wade y tres son los nombres que se barajan, entre ellos el del veterano base español José Calderón, que fichó como agente libre durante el descanso del verano.</p>
<p>También están en la lista otro veterano, el alero Richard Jefferson, de 37 años, al que le queda una temporada de contrato y 2.5 millones de dólares. Calderón, de 36 años, firmó por una temporada y 2.3 millones de dólares.</p>
<p>El ala pívot Kendrick Perkins, de 32 años, que recibió una invitación para estar en el campo de entrenamiento de los Cavaliers, pero sin contrato garantizado, será el que deje la lista de los 20 jugadores que fueron incluidos para comenzar los entrenamientos y su puesto lo ocupará Wade.</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.puntomedio.mx%2Fla-llegada-wade-calderon-baja-cavs%2F&#038;via=PuntoMedioYuc" class="twitter-share-button">Twittear</a></div>
	</div>
</article>
<!-- end post -->
								<div class="share-wrap col-sm-12">
	<div class="share-wrap-inner clearfix">
		<div class="share-text h4">Comparte esta publicación:</div>

		<ul>
			<!-- facebook -->
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a>
			</li>
			<!-- twitter -->
			<li>
				<a href="https://twitter.com/share?text=CON+LA+LLEGADA+DE+WADE%2C+CALDER%C3%93N++SER%C3%8DA+BAJA+DE+CAVS&amp;url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a>
			</li>
			<!-- google plus -->
			<li>
				<a href="https://plus.google.com/share?url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a>
			</li>
			<!-- digg -->
			<li>
				<a href="http://www.digg.com/submit?url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" onclick="window.open(this.href, 'digg-share', 'width=490,height=530');return false;"><i class="fa fa-digg"></i></a>
			</li>
			<!-- reddit -->
			<li>
				<a href="http://reddit.com/submit?url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/&title=CON+LA+LLEGADA+DE+WADE%2C+CALDER%C3%93N++SER%C3%8DA+BAJA+DE+CAVS" onclick="window.open(this.href, 'reddit-share', 'width=490,height=530');return false;"><i class="fa fa-reddit"></i></a>
			</li>
			<!-- linkedin -->
			<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/" onclick="window.open(this.href, 'linkedin-share', 'width=490,height=530');return false;"><i class="fa fa-linkedin"></i></a>
			</li>
			<!-- pinterest -->
				<li>
					<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
				</li>
			<!-- StumbleUpon-->
			<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.puntomedio.mx/la-llegada-wade-calderon-baja-cavs/&title=CON+LA+LLEGADA+DE+WADE%2C+CALDER%C3%93N++SER%C3%8DA+BAJA+DE+CAVS" onclick="window.open(this.href, 'stumbleupon-share', 'width=490,height=530');return false;"><i class="fa fa-stumbleupon"></i></a>
			</li>
		</ul>
	</div>
</div>				<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="https://www.puntomedio.mx/author/nataliab/"><img alt='' src='https://secure.gravatar.com/avatar/88d4043cd3aab86dd603e65e65f74176?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/88d4043cd3aab86dd603e65e65f74176?s=320&amp;d=mm&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="https://www.puntomedio.mx/author/nataliab/" title="Entradas de N" rel="author">N</a></span>
		</div>
					</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-messi-750x406.jpg);" href="https://www.puntomedio.mx/barcelona-sufre-en-victoria/">
			<div class="prev-next-inner">
				<span class="link-text">Publicación Anterior</span>
				<h3 class="title h4">Barcelona sufre de más en victoria</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-damm-750x406.jpg);" href="https://www.puntomedio.mx/tigres-perdera-a-jurgen-damm-tres-semanas/">
			<div class="prev-next-inner">
				<span class="link-text">Siguiente Publicación</span>
				<h3 class="title h4">Tigres perderá a Jürgen Damm por tres semanas</h3>
			</div>
		</a>
	    	</div>
</div>								
<div id="disqus_thread">
    </div>

			</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar" style="margin-left: 30px;">
		<div id="search-2" class="widget widget_search"><form action="https://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Edición impresa</span></h3><strong><a href="https://www.puntomedio.mx/category/edicion-impresa/" title="Edición impresa">Edición impresa</a></strong><ul><li ><a href="https://www.puntomedio.mx/edicion-impresa-jueves-28-septiembre-2017/" title="Edición impresa jueves 28 de septiembre de 2017">Edición impresa jueves 28 de septiembre de 2017</a>  <a href="https://www.puntomedio.mx/edicion-impresa-jueves-28-septiembre-2017/" title="Edición impresa jueves 28 de septiembre de 2017"><img width="768" height="959" src="https://www.puntomedio.mx/wp-content/uploads/2017/09/PM_1_PORTADA_YUCATAN_28-DE-SEPT-2017-768x959.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.puntomedio.mx/wp-content/uploads/2017/09/PM_1_PORTADA_YUCATAN_28-DE-SEPT-2017-768x959.jpg 768w, https://www.puntomedio.mx/wp-content/uploads/2017/09/PM_1_PORTADA_YUCATAN_28-DE-SEPT-2017-240x300.jpg 240w, https://www.puntomedio.mx/wp-content/uploads/2017/09/PM_1_PORTADA_YUCATAN_28-DE-SEPT-2017-820x1024.jpg 820w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="https://www.puntomedio.mx/category/edicion-impresa/" > </a></div><div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-merida" class="awesome-weather-wrap awecf awe_wide temp6 awe_with_stats awe-code-803 awe-desc-nubes-rotas awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.puntomedio.mx/wp-content/plugins/awesome-weather/img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Merida</div><div class="awesome-weather-current-temp"><strong>27<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">nubes rotas</div><div class="awe_humidty">humidity: 88%</div><div class="awe_wind">wind: 4m/s ESE</div><div class="awe_highlow">H 27 &bull; L 27</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf"></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="title h5"><span>Puntomedio</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Puntomedio" class="twitter-follow-button">Seguir a @Puntomedio</a></div></div><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Reportajes Especiales</span></h3><ul><li ><a href="https://www.puntomedio.mx/la-imagen-paraiso-celestun-contrasta-la-vida-real/" title="La imagen de paraíso de Celestún contrasta con la vida real">La imagen de paraíso de Celestún contrasta con la vida real</a>  <a href="https://www.puntomedio.mx/la-imagen-paraiso-celestun-contrasta-la-vida-real/" title="La imagen de paraíso de Celestún contrasta con la vida real"><img width="768" height="481" src="https://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-768x481.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-768x481.jpg 768w, https://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-300x188.jpg 300w, https://www.puntomedio.mx/wp-content/uploads/2017/06/pag_24-25-MIERCOLES-28-JUNIO-2017-1024x641.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="https://www.puntomedio.mx/category/reportajes-especiales/" > </a></div><div id="text-3" class="widget widget_text"><h3 class="title h5"><span>Time Line</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="500" href="https://twitter.com/PuntoMedioYuc">Tweets by PuntoMedioYuc</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="daily_news_recent_post-7" class="widget widget_daily_news_recent_post"><h3 class="title h5"><span>Entradas recientes</span></h3>			<div class="content recent-post">
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/biblioteca-publica-manuel-cepeda-peraza-150-anos-historia-formacion/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/biblioteca-manuel-cepeda-peraza-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">BIBLIOTECA PÚBLICA “MANUEL CEPEDA PERAZA”, 150 AÑOS DE HISTORIA Y FORMACIÓN</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>28 septiembre, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/basel-humilla-a-benfica-jimenez-titular/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p41color3col-benfica-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Basel humilla a un Benfica con  Jiménez de titular</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>28 septiembre, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/elogios-retornan-las-subcampeonas-nacionales/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p42color3col-yucatan-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Con elogios, retornan las subcampeonas nacionales</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>28 septiembre, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/mundial-tiro-arco-cambia-tematica/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p40color4col-serrano-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">MUNDIAL DE TIRO CON ARCO CAMBIA DE TEMÁTICA</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>28 septiembre, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/tigres-perdera-a-jurgen-damm-tres-semanas/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/09/p39color3col-damm-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Tigres perderá a Jürgen Damm por tres semanas</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>28 septiembre, 2017</div>
															</div>
						</a>
					</div>
							</div>
			</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-3 copyright">
													&copy; 2017&nbsp; <a href="https://www.puntomedio.mx/">Punto medio</a>.&nbsp;All right Reserved											</div>
					<div class="col-sm-3 copyright">
						
							<a href="http://masticandoideas.com/"> Developed by  Masticandoideas</a>
						
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx:2095"><i class="fa fa-envelope-o"></i> Webmail</a>
						</div>
					</div>

					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/aviso-de-privacidad"><i class="fa fa-book"></i> Aviso de Privacidad</a>
						</div>
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="https://www.puntomedio.mx/feed/"><i class="fa fa-rss-square"></i> Suscribirse</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5.1' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.puntomedio.mx\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/bootstrap.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/main.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/easy-twitter-feed-widget//js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5.1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"166856 https:\/\/www.puntomedio.mx\/?p=166856","disqusShortname":"puntomediomx","disqusTitle":"CON LA LLEGADA DE WADE, CALDER\u00d3N  SER\u00cdA BAJA DE CAVS","disqusUrl":"https:\/\/www.puntomedio.mx\/la-llegada-wade-calderon-baja-cavs\/","options":{"manualSync":false},"postId":"166856"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"puntomediomx"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>
	</body>
</html>