<!DOCTYPE html>
<html lang="es-MX" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, minimum-scale=1, maximum-scale=1, user-scalable=no" />
	<link rel="pingback" href="https://www.puntomedio.mx/xmlrpc.php" />
	<title>Planta eólica de Dzilam &quot;creará caos&quot; con los ejidatarios - Punto medio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" />
<meta property="og:locale" content="es_MX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Planta eólica de Dzilam &quot;creará caos&quot; con los ejidatarios - Punto medio" />
<meta property="og:description" content="Ante la llegada de la planta de energía Eólica del Golfo 1 de Dzilam de Bravo, el delegado de la Secretaría de Desarrollo Agrario Territorial y Urbano en Yucatán (Sedatu),Leer más" />
<meta property="og:url" content="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" />
<meta property="og:site_name" content="Punto medio" />
<meta property="article:section" content="Local" />
<meta property="article:published_time" content="2017-03-16T11:52:15+00:00" />
<meta property="og:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4eolica2colsbyn.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ante la llegada de la planta de energía Eólica del Golfo 1 de Dzilam de Bravo, el delegado de la Secretaría de Desarrollo Agrario Territorial y Urbano en Yucatán (Sedatu),Leer más" />
<meta name="twitter:title" content="Planta eólica de Dzilam &quot;creará caos&quot; con los ejidatarios - Punto medio" />
<meta name="twitter:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4eolica2colsbyn.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Feed" href="https://www.puntomedio.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; RSS de los comentarios" href="https://www.puntomedio.mx/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Punto medio &raquo; Planta eólica de Dzilam &#8220;creará caos&#8221; con los ejidatarios RSS de los comentarios" href="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.puntomedio.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.puntomedio.mx/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://www.puntomedio.mx/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='akp-dynamic-css-css'  href='https://www.puntomedio.mx/wp-admin/admin-ajax.php?action=akp_dynamic_css&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.puntomedio.mx/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.3' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='mbpro-font-awesome-css'  href='https://www.puntomedio.mx/wp-content/plugins/maxbuttons/assets/libraries/font-awesome/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pc_google_analytics-frontend-css'  href='https://www.puntomedio.mx/wp-content/plugins/pc-google-analytics/assets/css/frontend.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='tp_twitter_plugin_css-css'  href='https://www.puntomedio.mx/wp-content/plugins/recent-tweets-widget/tp_twitter_plugin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-main-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/screen.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%2C400italic%2C700italic&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='daily-news-theme-style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_style-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-transitions-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/owl.transitions.css' type='text/css' media='all' />
<link rel='stylesheet' id='highlightjs-css'  href='https://www.puntomedio.mx/wp-content/themes/daily-news/css/hl-styles/monokai_sublime.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.puntomedio.mx/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE 7]>
<link rel='stylesheet' id='fontawesome-ie-css'  href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome-ie7.min.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.4' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.puntomedio.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
		<style>
			/* Accessible for screen readers but hidden from view */
			.fa-hidden { position:absolute; left:-10000px; top:auto; width:1px; height:1px; overflow:hidden; }
			.rtl .fa-hidden { left:10000px; }
			.fa-showtext { margin-right: 5px; }
		</style>
		<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/wp-a11y.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Sin resultados.","oneResult":"1 resultado encontrado. Utiliza las teclas de flecha arriba y abajo para navegar.","manyResults":"%d resultados encontrados. Utiliza las teclas arriba y abajo para navegar.","itemSelected":"Elemento seleccionado."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"e5c3e29c04","ajaxurl":"https:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/adkingpro/js/jquery.jshowoff.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AkpAjax = {"ajaxurl":"https:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php","ajaxnonce":"a77053441c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/adkingpro/js/adkingpro-functions.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mb_ajax = {"ajaxurl":"https:\/\/www.puntomedio.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/maxbuttons/js/min/front.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/pc-google-analytics/assets/js/frontend.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/highlight.pack.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/owl.carousel.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.puntomedio.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.puntomedio.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.puntomedio.mx/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.puntomedio.mx/?p=118077' />
<link rel="alternate" type="application/json+oembed" href="https://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.puntomedio.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
            <style type="text/css">
                .adkingprobanner.rollover {position: relative;}
                .adkingprobanner.rollover .akp_rollover_image {
                    position: absolute;
                    top: 0;
                    left: 0;
                    z-index: 1;
                }
                .adkingprobanner.rollover .akp_rollover_image.over {z-index: 0;}
                .adkingprobanner.rollover:hover .akp_rollover_image.over {z-index: 2;}
                height: 300px;
width: 300px;            </style>
            	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-81330910-1', 'auto');
		ga('send', 'pageview');
		
		</script>
<meta property="og:title" content="Planta eólica de Dzilam &#8220;creará caos&#8221; con los ejidatarios"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/"/><meta property="og:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4eolica2colsbyn.jpg" /><style type="text/css">.cover-wrap{
display:none;
}

</style><script> var $slidestyle ="goDown";</script><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp">
<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Planta eólica de Dzilam &#8220;creará caos&#8221; con los ejidatarios"><meta name="twitter:site" content="@PuntoMedioYuc"><meta name="twitter:description" content="Ante la llegada de la planta de energía Eólica del Golfo 1 de Dzilam de Bravo, el delegado de la Secretaría de Desarrollo Agrario Territorial y Urbano en Yucatán (Sedatu),&hellip;"><meta name="twitter:image" content="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4eolica2colsbyn.jpg">
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="ed40e6c7f1ab788f00d062dac992c14a">        
</head>


<body class="post-template-default single single-post postid-118077 single-format-standard do-etfw">
	<div class="page-wrap ">
    
	<!-- start header -->
	<header class="main-header">
    
    <!-- meta slider -->
<div style="max-width: 1200px;" class="metaslider metaslider-flex metaslider-63576 ml-slider nav-hidden">
    
    <div id="metaslider_container_63576">
        <div id="metaslider_63576">
            <ul class="slides">
                <li style="display: block; width: 100%;" class="slide-114955 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/03/unnamed-1-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-114955" /></li>
                <li style="display: none; width: 100%;" class="slide-113175 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/02/BannerLapaLunch-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-113175" /></li>
                <li style="display: none; width: 100%;" class="slide-112539 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SEGUNDA-PLANA--1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112539" /></li>
                <li style="display: none; width: 100%;" class="slide-112538 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-SOCIALES-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112538" /></li>
                <li style="display: none; width: 100%;" class="slide-112540 ms-image"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/02/BANNER-CLASIFICADOS-1200x196.jpg" height="196" width="1200" alt="" class="slider-63576 slide-112540" /></li>
            </ul>
        </div>
        
    </div>
    <script type="text/javascript">
        var metaslider_63576 = function($) {
            $('#metaslider_63576').addClass('flexslider'); // theme/plugin conflict avoidance
            $('#metaslider_63576').flexslider({ 
                slideshowSpeed:5000,
                animation:"fade",
                controlNav:false,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                slideshow:true
            });
        };
        var timer_metaslider_63576 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_63576, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_63576, 1) : metaslider_63576(window.jQuery);
        };
        timer_metaslider_63576();
    </script>
</div>
<!--// meta slider-->
		<nav class="navbar navbar-default" id="main-navbar">
			<div class="container">
				<div class="navbar-header">
					<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
					<span class="sr-only"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					<span class="icon-bar"></span>
					</button>
											<a href="#" id="search-open"><i class="fa fa-search"></i></a>
						<div id="search-wrap">
							<form action="https://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form>						</div>
									</div>
				<div id="navbar" class="navbar-collapse collapse">
					<ul id="menu-home-menu" class="nav navbar-nav"><li id="menu-item-94026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-94026"><a href="https://www.puntomedio.mx/category/local/">Local</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.puntomedio.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="https://www.puntomedio.mx/category/internacional/">Internacional</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="https://www.puntomedio.mx/category/politica/">Política</a></li>
<li id="menu-item-219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219"><a href="https://www.puntomedio.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://www.puntomedio.mx/category/opinion/">Opinión</a></li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-221"><a href="https://www.puntomedio.mx/category/campeche/">Campeche</a></li>
<li id="menu-item-91470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91470"><a href="https://www.puntomedio.mx/category/quintana-roo/">Quintana Roo</a></li>
<li id="menu-item-202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-202"><a href="https://www.puntomedio.mx/category/municipios/">Municipios</a>
<ul class="sub-menu">
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="https://www.puntomedio.mx/category/municipios/progreso/">Progreso</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209"><a href="https://www.puntomedio.mx/category/municipios/valladolid/">Valladolid</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="https://www.puntomedio.mx/category/municipios/tizimin/">Tizimin</a></li>
	<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-208"><a href="https://www.puntomedio.mx/category/municipios/uman/">Uman</a></li>
	<li id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a href="https://www.puntomedio.mx/category/municipios/motul/">Motul</a></li>
	<li id="menu-item-203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203"><a href="https://www.puntomedio.mx/category/municipios/conkal/">Conkal</a></li>
	<li id="menu-item-204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-204"><a href="https://www.puntomedio.mx/category/municipios/kanasin/">Kanasín</a></li>
	<li id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-256"><a href="https://www.puntomedio.mx/category/municipios/oxkutzcab/">Oxkutzcab</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a href="https://www.puntomedio.mx/category/municipios/peto/">Peto</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-258"><a href="https://www.puntomedio.mx/category/municipios/tekax/">Tekax</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259"><a href="https://www.puntomedio.mx/category/municipios/ticul/">Ticul</a></li>
</ul>
</li>
<li id="menu-item-72102" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-72102"><a href="https://www.puntomedio.mx/edicion-13-xcatic-guia-gastronomica/">Xcatic</a>
<ul class="sub-menu">
	<li id="menu-item-66717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66717"><a href="https://issuu.com/xcatic1">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="https://www.puntomedio.mx/category/salud/">Salud</a></li>
<li id="menu-item-220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220"><a href="https://www.puntomedio.mx/category/turismo/">Turismo</a></li>
<li id="menu-item-194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194"><a href="https://www.puntomedio.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://www.puntomedio.mx/category/mundo/tecnologia/">Tecnología</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-193"><a href="https://www.puntomedio.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217"><a href="https://www.puntomedio.mx/category/seguridad/">Seguridad</a></li>
<li id="menu-item-198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-198"><a href="https://www.puntomedio.mx/category/mundo/">Mundo</a>
<ul class="sub-menu">
	<li id="menu-item-199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199"><a href="https://www.puntomedio.mx/category/mundo/ecologia/">Ecología</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="https://www.puntomedio.mx/category/mundo/energia/">Energía</a></li>
</ul>
</li>
<li id="menu-item-62665" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-62665"><a href="https://www.puntomedio.mx/turismo-gay-aporta-mas-de-37-mil-mdd-al-ano/">Turismo</a></li>
<li id="menu-item-63438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63438"><a href="https://www.puntomedio.mx/category/cultura/">Cultura</a></li>
<li id="menu-item-63204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63204"><a>Ediciones Impresas</a>
<ul class="sub-menu">
	<li id="menu-item-63707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63707"><a href="https://issuu.com/puntomediomx">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-94412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-94412"><a>Reportajes Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-94414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94414"><a href="https://issuu.com/reportajesespeciales">Versiones Anteriores</a></li>
</ul>
</li>
<li id="menu-item-107913" class="menu-item menu-item-type-custom menu-item-object-custom social-icon facebook menu-item-107913"><a href="http://facebook.com/PuntoMedioYuc"><i class='icon-2x icon-facebook '></i><span class='fa-hidden'>Facebook</span></a></li>
<li id="menu-item-107914" class="menu-item menu-item-type-custom menu-item-object-custom social-icon twitter menu-item-107914"><a href="http://twitter.com/PuntoMedioYuc"><i class='icon-2x icon-twitter '></i><span class='fa-hidden'>Twitter</span></a></li>
<li id="menu-item-107915" class="menu-item menu-item-type-custom menu-item-object-custom social-icon instagram menu-item-107915"><a href="http://instagram.com/puntomedioyuc/"><i class='icon-2x icon-instagram '></i><span class='fa-hidden'>Instagram</span></a></li>
</ul>				</div>
			</div>
		</nav>
		<div class="header-content-section" >
			<div class="container header-content-wrap align-center">
																<!-- start logo -->
													<a class="logo image-logo" href="https://www.puntomedio.mx/"><img src="https://www.puntomedio.mx/wp-content/uploads/2017/01/logo_puntomedio.jpg" alt="Punto medio"></a>
																		<!-- end logo -->
								</div>
		</div>
					<div class="secondary-bar-wrap"><div class="secondary-bar">
	<div class="latest-slider-wrap clearfix">
		<div class="slider-title">
			más reciente		</div>
		<div class="slider-nav">
			<a class="latest-prev" href=""><i class="fa fa-angle-left"></i></a>
			<a class="latest-next" href=""><i class="fa fa-angle-right"></i></a>
		</div>
		<!-- Start latest slider -->
		<div class="owl-carousel owl-theme item-wrap" id="title-slider">
						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/realizan-peregrinaje-ceremonial-maya/" class="heading" title="Realizan peregrinaje ceremonial maya">Realizan peregrinaje ceremonial maya</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/yucatan-capital-del-comercio/" class="heading" title="Yucatán, capital del comercio">Yucatán, capital del comercio</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/la-violencia-sexual-sigue-tabu/" class="heading" title="La violencia sexual sigue siendo tabú">La violencia sexual sigue siendo tabú</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/2018-sera-ano-terrible-dice-vlogger/" class="heading" title="El 2018 será un año terrible, dice vlogger">El 2018 será un año terrible, dice vlogger</a>
                
			</div>

						
			<div class="item">
				<div class="category"> </div>
				<a href="https://www.puntomedio.mx/familias-dejan-atras-los-rezagos-sociales/" class="heading" title="Más familias dejan atrás los rezagos sociales">Más familias dejan atrás los rezagos sociales</a>
                
			</div>

					</div>
		<!-- end latest slider -->
	</div>
			<!-- social icons -->
<ul class="social-links">
	</ul>	</div>
</div>			</header>
	<!-- end header -->

<div class="container">
	<div class="row">
				<div class="col-md-8">
			<div class="row default-layout">
				<!-- start post -->
<article class="post-wrap col-sm-12 first-post full-post post-118077 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<div class="featured-media">
					            
				<div class="image-container">
					<img width="750" height="406" src="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4eolica2colsbyn-750x406.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />				</div>
							<div class="category-list">
			<ul class="post-categories">
	<li><a href="https://www.puntomedio.mx/category/local/" rel="category tag">Local</a></li></ul>		</div>
			</div>
			<h1 class="title">Planta eólica de Dzilam &#8220;creará caos&#8221; con los ejidatarios</h1>
		<div class="post-meta">
		<span class="author">
            <i class="fa fa-user"></i>
            <a href="https://www.puntomedio.mx/author/jessica/" title="Entradas de Jessica Sanchez" rel="author">Jessica Sanchez</a>        </span>
        <span class="date">
            <i class="fa fa-calendar-o"></i>
            				16 marzo, 2017			        </span>
                    <span class="comment">
                <i class="fa fa-comment-o"></i>
                <a href="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/#comments"><span class="dsq-postid" data-dsqidentifier="118077 https://www.puntomedio.mx/?p=118077">1 Comentario</span></a>            </span>
    		</div>
	<div class="post-entry">
		<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" data-a2a-title="Planta eólica de Dzilam “creará caos” con los ejidatarios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&amp;linkname=Planta%20e%C3%B3lica%20de%20Dzilam%20%E2%80%9Ccrear%C3%A1%20caos%E2%80%9D%20con%20los%20ejidatarios" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&amp;linkname=Planta%20e%C3%B3lica%20de%20Dzilam%20%E2%80%9Ccrear%C3%A1%20caos%E2%80%9D%20con%20los%20ejidatarios" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&amp;linkname=Planta%20e%C3%B3lica%20de%20Dzilam%20%E2%80%9Ccrear%C3%A1%20caos%E2%80%9D%20con%20los%20ejidatarios" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&amp;linkname=Planta%20e%C3%B3lica%20de%20Dzilam%20%E2%80%9Ccrear%C3%A1%20caos%E2%80%9D%20con%20los%20ejidatarios" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&amp;linkname=Planta%20e%C3%B3lica%20de%20Dzilam%20%E2%80%9Ccrear%C3%A1%20caos%E2%80%9D%20con%20los%20ejidatarios" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>Ante la llegada de la planta de energía Eólica del Golfo 1 de Dzilam de Bravo, el delegado de la Secretaría de Desarrollo Agrario Territorial y Urbano en Yucatán (Sedatu), William Sosa Altamira advirtió que este proyecto empresarial “creará un caos” con los habitantes de esa zona, esto según dijo por su experiencia negociando con ejidatarios de todo el estado.</p>
<p>En entrevista, el funcionario advirtió que esos terrenos traerán un problema muy grande a la zona de Dzilam, porque a su entender, la renta que les dará la empresa Vive Energía a los campesinos a la larga no será suficiente.</p>
<p>“Vas a ver que perjudica, porque los campesinos no se llenan; el terreno es de ellos y van a tomar al negociante (sic) y van a pedirle más o lo van a querer sacar. Yo compré terrenos ejidales hace muchos años, los compré baratos, pero están asentados y no puedes hacer nada, porque como son de uso común si quieres hacer algo el campesino ya brincó y dice que es suyo”, indicó.</p>
<p>Aseguró que una inversión como la que hizo la empresa Vive Energía debió realizarse en un terreno privado para evitarse los problemas que en el futuro podría generar el ejido de Dzilam, pero adelantó que habrá pleito porque dichos terrenos fueron otorgados mediante un usufructo.</p>
<p>Cabe señalar que según lo informado por el director general de la empresa Vive Energía, Benigno ViIlareal del  Río, todas las parcelas en las cuales estará el proyecto, se encuentran firmadas y registradas y han pagando su renta desde mucho tiempo atrás, por lo que esperan no tener los problemas que mencionó el delegado de la Sedatu.-<strong><em>Roberto Ojeda</em></strong></p>
<p>&nbsp;</p>

<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.puntomedio.mx%2Fplanta-eolica-dzilam-creara-caos-los-ejidatarios%2F&#038;via=PuntoMedioYuc" class="twitter-share-button">Twittear</a></div>
	</div>
</article>
<!-- end post -->
								<div class="share-wrap col-sm-12">
	<div class="share-wrap-inner clearfix">
		<div class="share-text h4">Comparte esta publicación:</div>

		<ul>
			<!-- facebook -->
			<li>
				<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" onclick="window.open(this.href, 'facebook-share','width=580,height=296');return false;"><i class="fa fa-facebook"></i></a>
			</li>
			<!-- twitter -->
			<li>
				<a href="https://twitter.com/share?text=Planta+e%C3%B3lica+de+Dzilam+%26%238220%3Bcrear%C3%A1+caos%26%238221%3B+con+los+ejidatarios&amp;url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" onclick="window.open(this.href, 'twitter-share', 'width=550,height=235');return false;"><i class="fa fa-twitter"></i></a>
			</li>
			<!-- google plus -->
			<li>
				<a href="https://plus.google.com/share?url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" onclick="window.open(this.href, 'google-plus-share', 'width=490,height=530');return false;"><i class="fa fa-google-plus"></i></a>
			</li>
			<!-- digg -->
			<li>
				<a href="http://www.digg.com/submit?url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" onclick="window.open(this.href, 'digg-share', 'width=490,height=530');return false;"><i class="fa fa-digg"></i></a>
			</li>
			<!-- reddit -->
			<li>
				<a href="http://reddit.com/submit?url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/&title=Planta+e%C3%B3lica+de+Dzilam+%26%238220%3Bcrear%C3%A1+caos%26%238221%3B+con+los+ejidatarios" onclick="window.open(this.href, 'reddit-share', 'width=490,height=530');return false;"><i class="fa fa-reddit"></i></a>
			</li>
			<!-- linkedin -->
			<li>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/" onclick="window.open(this.href, 'linkedin-share', 'width=490,height=530');return false;"><i class="fa fa-linkedin"></i></a>
			</li>
			<!-- pinterest -->
				<li>
					<a href="javascript:void((function()%7Bvar%20e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','http://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)%7D)());"><i class="fa fa-pinterest"></i></a>
				</li>
			<!-- StumbleUpon-->
			<li>
				<a href="http://www.stumbleupon.com/submit?url=https://www.puntomedio.mx/planta-eolica-dzilam-creara-caos-los-ejidatarios/&title=Planta+e%C3%B3lica+de+Dzilam+%26%238220%3Bcrear%C3%A1+caos%26%238221%3B+con+los+ejidatarios" onclick="window.open(this.href, 'stumbleupon-share', 'width=490,height=530');return false;"><i class="fa fa-stumbleupon"></i></a>
			</li>
		</ul>
	</div>
</div>				<!-- start about the author -->
<div class="about-author col-sm-12 clearfix">
			<a href="https://www.puntomedio.mx/author/jessica/"><img alt='' src='https://secure.gravatar.com/avatar/393c6bc68f11d8e2e5eb691fdf546579?s=160&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/393c6bc68f11d8e2e5eb691fdf546579?s=320&amp;d=mm&amp;r=g 2x' class='avatar avatar-160 photo' height='160' width='160' /></a>
		<div class="details">
		<div class="author">
			<span class="h4"><a href="https://www.puntomedio.mx/author/jessica/" title="Entradas de Jessica Sanchez" rel="author">Jessica Sanchez</a></span>
		</div>
					</div>
</div>
<!-- end about the author -->				<div class="col-sm-12">
	<div class="prev-next-wrap clearfix">
				<a class="previous-post pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag4canade2colsbynn-750x406.jpg);" href="https://www.puntomedio.mx/refrendan-a-armando-valencia-presidente-la-canadevi-yucatan/">
			<div class="prev-next-inner">
				<span class="link-text">Publicación Anterior</span>
				<h3 class="title h4">Refrendan a Armando Valencia como presidente de la Canadevi Yucatán</h3>
			</div>
		</a>
			    	    <a class="next-post pull-right" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag-8-bes-2-col-color.jpg);" href="https://www.puntomedio.mx/homenaje-a-bestard/">
			<div class="prev-next-inner">
				<span class="link-text">Siguiente Publicación</span>
				<h3 class="title h4">Homenaje a Bestard</h3>
			</div>
		</a>
	    	</div>
</div>								
<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-14">
        <div id="dsq-comment-header-14" class="dsq-comment-header">
            <cite id="dsq-cite-14">
                <span id="dsq-author-user-14">Juan Nox</span>
            </cite>
        </div>
        <div id="dsq-comment-body-14" class="dsq-comment-body">
            <div id="dsq-comment-message-14" class="dsq-comment-message"><p>Periódico de pacotilla. Los terrenos del Parque Eólico Dzilam Bravo, como aparece en su permiso de cambio de uso de suelo, son propiedad privada.</p>
<p>Hay que leer y bien informar a la comunidad. Estos son proyectos que nos interesan a  todos y debemos criticarlos con los argumentos razonables y reales.</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

			</div>
			<!-- start pagination -->
<!-- end pagination -->		</div>
		
	<aside class="col-md-4 ">
		<div class="sidebar" style="margin-left: 30px;">
		<div id="search-2" class="widget widget_search"><form action="https://www.puntomedio.mx/" method="get" class="search-form">
	<div class="form-group clearfix">
		<label for="search">Search</label>
		<input type="text" name="s" id="search" value="" class="pull-left search-input" placeholder="Introduce tus palabras claves…">
		<button class="btn btn-default search-submit pull-right" type="submit"><i class="fa fa-search"></i></button>		
	</div>
</form></div><div id="text-4" class="widget widget_text"><h3 class="title h5"><span>Clasificados</span></h3>			<div class="textwidget">
<a class="maxbutton-1 maxbutton maxbutton-boton-clasificados" href="http://www.puntomedio.mx/clasificados/"><span class='mb-text'>Publica tu anuncio gratis</span></a></div>
		</div><div id="awesomeweatherwidget-3" class="widget widget_awesomeweatherwidget"><div id="awesome-weather-merida" class="awesome-weather-wrap awecf awe_wide temp5 awe_with_stats awe-code-800 awe-desc-cielo-claro awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.puntomedio.mx/wp-content/plugins/awesome-weather//img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Merida</div><div class="awesome-weather-current-temp"><strong>17<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">cielo claro</div><div class="awe_humidty">humidity: 88%</div><div class="awe_wind">wind: 2m/s NE</div><div class="awe_highlow">H 17 &bull; L 17</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-forecast awe_days_5 awecf">
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Tue</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Wed</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Thu</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">30<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Fri</div>
				</div>
				<div class="awesome-weather-forecast-day">
					<div class="awesome-weather-forecast-day-temp">29<sup>&deg;</sup></div>
					<div class="awesome-weather-forecast-day-abbr">Sat</div>
				</div></div><!-- /.awesome-weather-forecast --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></div><div id="twitter-follow-2" class="widget widget_twitter-follow"><h3 class="title h5"><span>Puntomedio</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=Puntomedio" class="twitter-follow-button">Seguir a @Puntomedio</a></div></div><div id="listcategorypostswidget-5" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Edición impresa</span></h3><ul><li ><a href="https://www.puntomedio.mx/edicion-impresa-domingo-19-marzo-2017/" title="Edición impresa domingo 19 de marzo de 2017">Edición impresa domingo 19 de marzo de 2017</a>  <a href="https://www.puntomedio.mx/edicion-impresa-domingo-19-marzo-2017/" title="Edición impresa domingo 19 de marzo de 2017"><img width="768" height="982" src="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_1-portada-DOMINNGO-19-DE-MARZOP-768x982.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_1-portada-DOMINNGO-19-DE-MARZOP-768x982.jpg 768w, https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_1-portada-DOMINNGO-19-DE-MARZOP-235x300.jpg 235w, https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_1-portada-DOMINNGO-19-DE-MARZOP-801x1024.jpg 801w, https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_1-portada-DOMINNGO-19-DE-MARZOP.jpg 1506w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="https://www.puntomedio.mx/category/edicion-impresa/" > </a></div><div id="listcategorypostswidget-7" class="widget widget_listcategorypostswidget"><h3 class="title h5"><span>Reportajes Especiales</span></h3><ul><li ><a href="https://www.puntomedio.mx/pie-femenino-una-historia-tortura-maltrato/" title="El pie femenino: una historia de tortura y maltrato">El pie femenino: una historia de tortura y maltrato</a>  <a href="https://www.puntomedio.mx/pie-femenino-una-historia-tortura-maltrato/" title="El pie femenino: una historia de tortura y maltrato"><img width="768" height="481" src="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_20-21-SABADO-18-768x481.jpg" class="attachment-medium_large size-medium_large wp-post-image" alt="" srcset="https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_20-21-SABADO-18-768x481.jpg 768w, https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_20-21-SABADO-18-300x188.jpg 300w, https://www.puntomedio.mx/wp-content/uploads/2017/03/pag_20-21-SABADO-18-1024x641.jpg 1024w" sizes="(max-width: 768px) 100vw, 768px" /></a></li></ul><a href="https://www.puntomedio.mx/category/reportajes-especiales/" > </a></div><div class='adkingprobanner sidebar akpbanner banner63877' style='width: px; height: px;'><a href='sociales' target="_blank" data-id='63877' data-ga='{"campaign":"sociales","banner":"","implemented":"universal","imp_action":"Impression","click_action":"Click"}'><img src='https://www.puntomedio.mx/wp-content/uploads/2016/08/BANNER-VERTICAL-SOCIALES.jpg' style='max-width: px; max-height: px;' alt='' /></a></div><script type='text/javascript'>ga('send', 'event', 'sociales', 'Impression', '');</script><div id="text-3" class="widget widget_text"><h3 class="title h5"><span>Time Line</span></h3>			<div class="textwidget"><a class="twitter-timeline" data-lang="es" data-width="300" data-height="500" href="https://twitter.com/PuntoMedioYuc">Tweets by PuntoMedioYuc</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></div>
		</div><div id="daily_news_recent_post-7" class="widget widget_daily_news_recent_post"><h3 class="title h5"><span>Entradas recientes</span></h3>			<div class="content recent-post">
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/realizan-peregrinaje-ceremonial-maya/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag-6-pere-3-col-byn-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Realizan peregrinaje ceremonial maya</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>19 marzo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/yucatan-capital-del-comercio/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag-6-comercio-3-col-byn-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Yucatán, capital del comercio</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>19 marzo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/la-violencia-sexual-sigue-tabu/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/PAG-5-MUJER-105x77.png);">
															</div>
							<div class="post-info">
								<h4 class="h5">La violencia sexual sigue siendo tabú</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>19 marzo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/2018-sera-ano-terrible-dice-vlogger/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag-18-principal-5-cols-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">El 2018 será un año terrible, dice vlogger</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>19 marzo, 2017</div>
															</div>
						</a>
					</div>
									<div class="recent-single-post clearfix have-image">
						<a href="https://www.puntomedio.mx/familias-dejan-atras-los-rezagos-sociales/" class="post-title">
							<div class="post-thumb pull-left" style="background-image: url(https://www.puntomedio.mx/wp-content/uploads/2017/03/pag-4-don-cagón-105x77.jpg);">
															</div>
							<div class="post-info">
								<h4 class="h5">Más familias dejan atrás los rezagos sociales</h4>
																	<div class="date"><i class="fa fa-calendar-o"></i>19 marzo, 2017</div>
															</div>
						</a>
					</div>
							</div>
			</div><div id="tag_cloud-3" class="widget widget_tag_cloud"><h3 class="title h5"><span>Etiquetas</span></h3><div class="tagcloud"><a href='https://www.puntomedio.mx/tag/accidentes-viales/' class='tag-link-675 tag-link-position-1' title='26 temas' style='font-size: 11.36312849162pt;'>Accidentes Viales</a>
<a href='https://www.puntomedio.mx/tag/campeche/' class='tag-link-78 tag-link-position-2' title='31 temas' style='font-size: 11.988826815642pt;'>Campeche</a>
<a href='https://www.puntomedio.mx/tag/clima/' class='tag-link-102 tag-link-position-3' title='15 temas' style='font-size: 9.5642458100559pt;'>Clima</a>
<a href='https://www.puntomedio.mx/tag/cnte/' class='tag-link-202 tag-link-position-4' title='9 temas' style='font-size: 8pt;'>CNTE</a>
<a href='https://www.puntomedio.mx/tag/cuba/' class='tag-link-181 tag-link-position-5' title='16 temas' style='font-size: 9.7988826815642pt;'>Cuba</a>
<a href='https://www.puntomedio.mx/tag/cultura/' class='tag-link-171 tag-link-position-6' title='13 temas' style='font-size: 9.1731843575419pt;'>cultura</a>
<a href='https://www.puntomedio.mx/tag/delincuencia/' class='tag-link-925 tag-link-position-7' title='11 temas' style='font-size: 8.6256983240223pt;'>Delincuencia</a>
<a href='https://www.puntomedio.mx/tag/deportes/' class='tag-link-76 tag-link-position-8' title='48 temas' style='font-size: 13.396648044693pt;'>Deportes</a>
<a href='https://www.puntomedio.mx/tag/donald-trump/' class='tag-link-439 tag-link-position-9' title='29 temas' style='font-size: 11.754189944134pt;'>Donald Trump</a>
<a href='https://www.puntomedio.mx/tag/economia/' class='tag-link-234 tag-link-position-10' title='18 temas' style='font-size: 10.189944134078pt;'>Economía</a>
<a href='https://www.puntomedio.mx/tag/edicion-impresa/' class='tag-link-90 tag-link-position-11' title='205 temas' style='font-size: 18.245810055866pt;'>Edición impresa</a>
<a href='https://www.puntomedio.mx/tag/educacion/' class='tag-link-130 tag-link-position-12' title='16 temas' style='font-size: 9.7988826815642pt;'>educación</a>
<a href='https://www.puntomedio.mx/tag/eeuu/' class='tag-link-467 tag-link-position-13' title='16 temas' style='font-size: 9.7988826815642pt;'>EEUU</a>
<a href='https://www.puntomedio.mx/tag/elecciones-eeuu/' class='tag-link-210 tag-link-position-14' title='13 temas' style='font-size: 9.1731843575419pt;'>Elecciones EEUU</a>
<a href='https://www.puntomedio.mx/tag/espectaculos/' class='tag-link-75 tag-link-position-15' title='124 temas' style='font-size: 16.603351955307pt;'>Espectaculos</a>
<a href='https://www.puntomedio.mx/tag/futv/' class='tag-link-283 tag-link-position-16' title='11 temas' style='font-size: 8.6256983240223pt;'>FUTV</a>
<a href='https://www.puntomedio.mx/tag/hillary-clinton/' class='tag-link-327 tag-link-position-17' title='27 temas' style='font-size: 11.519553072626pt;'>Hillary Clinton</a>
<a href='https://www.puntomedio.mx/tag/inseguridad/' class='tag-link-270 tag-link-position-18' title='16 temas' style='font-size: 9.7988826815642pt;'>Inseguridad</a>
<a href='https://www.puntomedio.mx/tag/internacional/' class='tag-link-82 tag-link-position-19' title='107 temas' style='font-size: 16.055865921788pt;'>Internacional</a>
<a href='https://www.puntomedio.mx/tag/juan-gabriel/' class='tag-link-367 tag-link-position-20' title='10 temas' style='font-size: 8.3128491620112pt;'>Juan Gabriel</a>
<a href='https://www.puntomedio.mx/tag/local/' class='tag-link-107 tag-link-position-21' title='12 temas' style='font-size: 8.8603351955307pt;'>Local</a>
<a href='https://www.puntomedio.mx/tag/mundo/' class='tag-link-179 tag-link-position-22' title='35 temas' style='font-size: 12.379888268156pt;'>Mundo</a>
<a href='https://www.puntomedio.mx/tag/merida/' class='tag-link-87 tag-link-position-23' title='14 temas' style='font-size: 9.4078212290503pt;'>Mérida</a>
<a href='https://www.puntomedio.mx/tag/mexico/' class='tag-link-493 tag-link-position-24' title='24 temas' style='font-size: 11.128491620112pt;'>México</a>
<a href='https://www.puntomedio.mx/tag/musica/' class='tag-link-123 tag-link-position-25' title='16 temas' style='font-size: 9.7988826815642pt;'>música</a>
<a href='https://www.puntomedio.mx/tag/nacional/' class='tag-link-81 tag-link-position-26' title='136 temas' style='font-size: 16.916201117318pt;'>Nacional</a>
<a href='https://www.puntomedio.mx/tag/obama/' class='tag-link-356 tag-link-position-27' title='12 temas' style='font-size: 8.8603351955307pt;'>Obama</a>
<a href='https://www.puntomedio.mx/tag/opinion/' class='tag-link-88 tag-link-position-28' title='378 temas' style='font-size: 20.357541899441pt;'>Opinion</a>
<a href='https://www.puntomedio.mx/tag/pan/' class='tag-link-342 tag-link-position-29' title='14 temas' style='font-size: 9.4078212290503pt;'>PAN</a>
<a href='https://www.puntomedio.mx/tag/policia/' class='tag-link-769 tag-link-position-30' title='10 temas' style='font-size: 8.3128491620112pt;'>Policía</a>
<a href='https://www.puntomedio.mx/tag/politica/' class='tag-link-209 tag-link-position-31' title='27 temas' style='font-size: 11.519553072626pt;'>Política</a>
<a href='https://www.puntomedio.mx/tag/progreso/' class='tag-link-96 tag-link-position-32' title='17 temas' style='font-size: 10.033519553073pt;'>progreso</a>
<a href='https://www.puntomedio.mx/tag/puerto-progreso/' class='tag-link-782 tag-link-position-33' title='19 temas' style='font-size: 10.346368715084pt;'>Puerto Progreso</a>
<a href='https://www.puntomedio.mx/tag/quintana-roo/' class='tag-link-77 tag-link-position-34' title='166 temas' style='font-size: 17.541899441341pt;'>Quintana Roo</a>
<a href='https://www.puntomedio.mx/tag/salud/' class='tag-link-83 tag-link-position-35' title='58 temas' style='font-size: 14.022346368715pt;'>Salud</a>
<a href='https://www.puntomedio.mx/tag/seguridad/' class='tag-link-474 tag-link-position-36' title='24 temas' style='font-size: 11.128491620112pt;'>seguridad</a>
<a href='https://www.puntomedio.mx/tag/tecnologi%c2%ada/' class='tag-link-85 tag-link-position-37' title='42 temas' style='font-size: 12.927374301676pt;'>Tecnologí­a</a>
<a href='https://www.puntomedio.mx/tag/tradiciones/' class='tag-link-1009 tag-link-position-38' title='10 temas' style='font-size: 8.3128491620112pt;'>Tradiciones</a>
<a href='https://www.puntomedio.mx/tag/trump/' class='tag-link-415 tag-link-position-39' title='17 temas' style='font-size: 10.033519553073pt;'>Trump</a>
<a href='https://www.puntomedio.mx/tag/turismo/' class='tag-link-136 tag-link-position-40' title='9 temas' style='font-size: 8pt;'>Turismo</a>
<a href='https://www.puntomedio.mx/tag/uady/' class='tag-link-260 tag-link-position-41' title='14 temas' style='font-size: 9.4078212290503pt;'>UADY</a>
<a href='https://www.puntomedio.mx/tag/uber/' class='tag-link-318 tag-link-position-42' title='18 temas' style='font-size: 10.189944134078pt;'>uber</a>
<a href='https://www.puntomedio.mx/tag/venezuela/' class='tag-link-330 tag-link-position-43' title='11 temas' style='font-size: 8.6256983240223pt;'>Venezuela</a>
<a href='https://www.puntomedio.mx/tag/veracruz/' class='tag-link-301 tag-link-position-44' title='9 temas' style='font-size: 8pt;'>Veracruz</a>
<a href='https://www.puntomedio.mx/tag/yucatan/' class='tag-link-80 tag-link-position-45' title='617 temas' style='font-size: 22pt;'>Yucatán</a></div>
</div>		</div>
	</aside>
	</div>
</div>




	<footer class="main-footer">
		<div class="footer-top">
	<div class="container">
		<div class="row">
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
			<div class="col-md-4 col-sm-6">
							</div>
		</div>
	</div>
</div>		<div class="footer-bottom">
			<div class="container">
				<div class="row">
					<div class="col-sm-3 copyright">
													&copy; 2017&nbsp; <a href="https://www.puntomedio.mx/">Punto medio</a>.&nbsp;All right Reserved											</div>
					<div class="col-sm-3 copyright">
						
							<a href="http://masticandoideas.com/"> Developed by  Masticandoideas</a>
						
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx:2095"><i class="fa fa-envelope-o"></i> Webmail</a>
						</div>
					</div>

					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="http://www.puntomedio.mx/aviso-de-privacidad"><i class="fa fa-book"></i> Aviso de Privacidad</a>
						</div>
					</div>
					<div class="col-sm-2">
						<div class="feed-link-wrap">
							<a href="https://www.puntomedio.mx/feed/"><i class="fa fa-rss-square"></i> Suscribirse</a>
						</div>
					</div>
									</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" id="back-to-top"><i class="fa fa-angle-up"></i></a>


	<!--email_off--><style type='text/css'>.maxbutton-1.maxbutton.maxbutton-boton-clasificados{position:relative;text-decoration:none;display:inline-block;border-color:#f44;width:330px;height:75px;border-top-left-radius:4px;border-top-right-radius:4px;border-bottom-left-radius:4px;border-bottom-right-radius:4px;border-style:solid;border-width:2px;background-color:rgba(255, 68, 68, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados{border-color:#fff;background-color:rgba(255, 255, 255, 1);-webkit-box-shadow:0px 0px 1px 0px #000;-moz-box-shadow:0px 0px 1px 0px #000;box-shadow:0px 0px 1px 0px #000}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{color:#fff;font-family:Tahoma;font-size:20px;text-align:center;font-style:normal;font-weight:bold;padding-top:26px;padding-right:10px;padding-bottom:10px;padding-left:10px;line-height:1em;box-sizing:border-box;display:block;background-color:unset}.maxbutton-1.maxbutton:hover.maxbutton-boton-clasificados .mb-text{color:#f44}@media only screen and (max-width:480px){.maxbutton-1.maxbutton.maxbutton-boton-clasificados{width:90%}.maxbutton-1.maxbutton.maxbutton-boton-clasificados .mb-text{font-size:16px}}
</style><!--/email_off-->
<link rel='stylesheet' id='metaslider-flex-slider-css'  href='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.5' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/bootstrap.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/jquery.magnific-popup.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/themes/daily-news/js/main.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider-min.js?ver=3.5'></script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"118077 https:\/\/www.puntomedio.mx\/?p=118077","disqusShortname":"puntomediomx","disqusTitle":"Planta e\u00f3lica de Dzilam \u201ccrear\u00e1 caos\u201d con los ejidatarios","disqusUrl":"https:\/\/www.puntomedio.mx\/planta-eolica-dzilam-creara-caos-los-ejidatarios\/","options":{"manualSync":false},"postId":"118077"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"puntomediomx"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.puntomedio.mx/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
	</body>
</html>